<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>Company: The Size Of Iowa Diesel Pipeline Spill Overestimated - KDLT</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/KDLT-News-180x180.png">
		<link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.kdlt.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.kdlt.com/xmlrpc.php">
		
					
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-58426 single-format-standard postname-company-size-iowa-diesel-pipeline-spill-overestimated term-category-local-news parent-category-news term-category-homepage-top-stories parent-category-homepage wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/";
		gtx_ads_conf.targetMap.post = "58426";
		gtx_ads_conf.targetMap.category = ["local-news","homepage-top-stories"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated - KDLT" />
<meta property="og:description" content="Share This:FacebookGoogle+LinkedinPinterestTwitterEmailHANLONTOWN, Iowa (AP) &#8211; Pipeline officials say far less diesel fuel than feared spilled from a broken pipeline in north-central Iowa. Magellan Midstream Partners officials initially estimated that nearly 139,000 gallons spilled when the pipeline broke near Hanlontown on Wednesday. But the company told the Mason City Globe Gazette Monday that it has reported a new estimate of nearly..." />
<meta property="og:url" content="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" />
<meta property="og:site_name" content="KDLT" />
<meta property="article:tag" content="Diesel" />
<meta property="article:tag" content="Iowa" />
<meta property="article:tag" content="Oil Spill" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-01-31T16:04:06+00:00" />
<meta property="og:image" content="http://www.kdlt.com/wp-content/uploads/2017/01/iowa-diesel-spill.jpg" />
<meta property="og:image:width" content="370" />
<meta property="og:image:height" content="204" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This:FacebookGoogle+LinkedinPinterestTwitterEmailHANLONTOWN, Iowa (AP) &#8211; Pipeline officials say far less diesel fuel than feared spilled from a broken pipeline in north-central Iowa. Magellan Midstream Partners officials initially estimated that nearly 139,000 gallons spilled when the pipeline broke near Hanlontown on Wednesday. But the company told the Mason City Globe Gazette Monday that it has reported a new estimate of nearly..." />
<meta name="twitter:title" content="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated - KDLT" />
<meta name="twitter:image" content="http://www.kdlt.com/wp-content/uploads/2017/01/iowa-diesel-spill.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Feed" href="http://www.kdlt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Comments Feed" href="http://www.kdlt.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KDLT &raquo; iCal Feed" href="http://www.kdlt.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Company: The Size Of Iowa Diesel Pipeline Spill Overestimated Comments Feed" href="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kdlt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800|Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.kdlt.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kdlt.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kdlt.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.kdlt.com/wp-content/themes/kdlt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.kdlt.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.kdlt.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.kdlt.com/wp-json/' />
<link rel='shortlink' href='http://www.kdlt.com/?p=58426' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2017%2F01%2F31%2Fcompany-size-iowa-diesel-pipeline-spill-overestimated%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2017%2F01%2F31%2Fcompany-size-iowa-diesel-pipeline-spill-overestimated%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://www.kdlt.com/wp-json' />
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.kdlt.com/wp-login.php?action=logout&amp;_wpnonce=226838e45b';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
		<script type="text/javascript">
		var isProfilePage = '';
	</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script type="text/javascript" src="http://webwidgets.wsi.com/?cid=228241097"></script>

<script src="http://widgets.wsi.com/1.1/wx.loader.min.js?cid=228241097"></script>

<meta name="google-site-verification" content="1uxZkjsdBtuHi8KRw6uI7hyOXeeuZn62OvZYuoojXYs" />
	</head>	<body class="post-template-default single single-post postid-58426 single-format-standard postname-company-size-iowa-diesel-pipeline-spill-overestimated term-category-local-news parent-category-news term-category-homepage-top-stories parent-category-homepage wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
		
				<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/news/">News</a>
													<a href="http://www.kdlt.com/weather/">Weather</a>
													<a href="http://www.kdlt.com/sports/">Sports</a>
													<a href="http://www.kdlt.com/community/">Community</a>
											</nav>
																<p class="mobile-nav-title">Highlights</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/news/kdlt-kitchen/"><b>KDLT</b> Kitchen</a>
													<a href="http://www.kdlt.com/community/kdlt-cares/"><b>KDLT</b> Cares</a>
													<a href="/livestream/">Livestream</a>
													<a href="http://www.kdlt.com/contests/">Contests</a>
													<a href="http://www.kdlt.com/submit-photo-video/">Submit Photo / Video</a>
													<a href="http://www.kdlt.com/kdlt-news-today/">KDLT News Today</a>
											</nav>
																<p class="mobile-nav-title">About Us</p>
					<nav class="menu-side">
													<a href="/about-us/">About</a>
													<a href="/schedule/">Schedule</a>
													<a href="http://www.kdlt.com/community/job-board/">Job Board</a>
													<a href="https://www.facebook.com/kdltnews"><i class="fa fa-facebook-square"></i></a>
													<a href="https://twitter.com/KDLTNews"><i class="fa fa-twitter-square"></i></a>
													<a href="#"><i class="fa fa-instagram-square"></i></a>
											</nav>
									</div>
		
		<div class="login-reg">
			<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="http://www.kdlt.com/wp-login.php?action=lostpassword">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="b585107787" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="e4e3f5da06" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" />
				</form>
			</div></div>		</div>
		
		<div id="page-wrap">
			<div class="content">
				<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.kdlt.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Logo.png');">KDLT</a>
						</div>
					</div>
					
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.kdlt.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
				
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-about-us" class="nav top-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/about-us/">About</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="/schedule/">Schedule</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.kdlt.com/community/job-board/">Job Board</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://www.facebook.com/kdltnews"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://twitter.com/KDLTNews"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="#"><i class="fa fa-instagram-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
									
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":10,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":10,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":4,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.kdlt.com/news/">News</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.kdlt.com/weather/">Weather</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://www.kdlt.com/sports/">Sports</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://www.kdlt.com/community/">Community</a></li>
</ul>								</nav>
							</div>
						</div>
					
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":12,\"name\":\"Highlights\",\"slug\":\"highlights\",\"term_group\":0,\"term_taxonomy_id\":12,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":6,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-highlights" class="nav top-nav"><li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.kdlt.com/news/kdlt-kitchen/"><b>KDLT</b> Kitchen</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://www.kdlt.com/community/kdlt-cares/"><b>KDLT</b> Cares</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443"><a href="/livestream/">Livestream</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://www.kdlt.com/contests/">Contests</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a href="http://www.kdlt.com/submit-photo-video/">Submit Photo / Video</a></li>
<li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="http://www.kdlt.com/kdlt-news-today/">KDLT News Today</a></li>
</ul>								</nav>
							</div>
						</div>
									
																								<div class="header-wx" id="header-content-0">
								<div class="wrap">
									<wx:widget type="current-conditions" template="sticker" location="USSD0315"></wx:widget>
<i>Sioux Falls</i>								</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</header>
							<div id="container">

	<div id="content" class="customtemplatewrapper">
		<div id="inner-content" class="wrap cf">
			<div class="wrapper-top-row">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid gtxcel-top-row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-783" data-ad-id="783" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-783'));</script><div class="ad-manager-placeholder " id="ad-manager-51078" data-ad-id="51078" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51078'));</script>
				<div data-limit="1" data-type="single"  data-show-thumb="true"  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1  gtx-breaking-news-show-thumbnail " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-md-8 t-2of3 d-5of7 cf m-all" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-58426" class="cf post-58426 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-homepage-top-stories tag-diesel tag-iowa tag-oil-spill  cf" role="article" data-post-id="58426"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Company: The Size Of Iowa Diesel Pipeline Spill Overestimated</h1>
							<div class="entry-meta-wrap">
		<p class="entry-meta post-date">
			<time class="updated entry-time" itemprop="datePublished">January 31, 2017</time>
		</p>
					<p class="entry-meta post-author">
				<span class="by">by</span> 
									<a href="http://www.kdlt.com/author/atoay/">
						Adel Toay					</a>
							</p>
			</div>
			<figure class="gtxfimage alignleft"><img width="300" height="165" src="http://www.kdlt.com/wp-content/uploads/2017/01/iowa-diesel-spill-300x165.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.kdlt.com/wp-content/uploads/2017/01/iowa-diesel-spill-300x165.jpg 300w, http://www.kdlt.com/wp-content/uploads/2017/01/iowa-diesel-spill.jpg 370w" sizes="(max-width: 300px) 100vw, 300px" /></figure><!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share This:" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-short-url="" data-ssbp-post-id="58426"><span class="ssbp-share-text">Share This:</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" class="ssbp-btn ssbp-google"  data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Company: The Size Of Iowa Diesel Pipeline Spill Overestimated' data-ssbp-url=http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/&amp;text=Company%3A+The+Size+Of+Iowa+Diesel+Pipeline+Spill+Overestimated+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Company: The Size Of Iowa Diesel Pipeline Spill Overestimated&amp;Body=%20http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Company: The Size Of Iowa Diesel Pipeline Spill Overestimated" data-ssbp-url="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" /></div></div></div><p><strong>HANLONTOWN, Iowa (AP)</strong> &#8211; Pipeline officials say far less diesel fuel than feared spilled from a broken pipeline in north-central Iowa.</p>
<p>Magellan Midstream Partners officials initially estimated that nearly 139,000 gallons spilled when the pipeline broke near Hanlontown on Wednesday.</p>
<p>But the company told the Mason City Globe Gazette Monday that it has reported a new estimate of nearly 47,000 gallons to federal authorities.</p>
<p>Magellan spokesman Bruce Heine said the Tulsa, Oklahoma-based company reached the new estimate by calculating how much diesel had to be pumped in to get the pipeline back online.</p>
<p>The 12-inch pipeline returned to service Saturday.</p>
<p>Iowa authorities say the diesel didn&#8217;t reach any bodies of water. Contaminated snow and diesel are being hauled to a facility in Minneapolis and tainted soil to a landfill near Clear Lake, Iowa.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related Post</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-51935 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2016/12/15/judge-hears-landowners-challenge-dakota-access-pipeline/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/ga/Gavel--2--png-150x150.png') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Judge Hears Landowners’ Challenge To Dakota ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-53405 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2016/12/26/ethanol-plant-opening-iowa-june-2018/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/et/Ethanol-jpg-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Ethanol Plant Opening In Iowa June 2018</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-54785 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/01/05/usda-chooses-hy-vee-join-online-food-stamp-program/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/2016/12/usda-blue-background-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">USDA Chooses Hy-Vee To Join In Online Food Stamp P...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-56832 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/01/19/last-day-obama-cuts-prison-terms-12-inmates-iowa/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/ob/obama-jpg-jpg-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">On Last Day, Obama Cuts Prison Terms Of 12 Inmates...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->		
	</div>
</div></article>		<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">		<style type="text/css" media="screen">
			.clt-59 .thumb-wrap {
				width: 100%;display: inline-block;float: none;			}

					.clt-59 .inner-thumb-wrap {
				padding: 66.67% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-50945-59" 
			class="content-list-wrapper   clt-59 content-list-grid cl-Grid cl-thumb-float-left" 
			data-cl-template="59">

							<h2>You Might Also Like</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<div class="articles ">
			<!-- Handle each post -->
			<article id="post-56238" class="cf post-56238 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-crime category-homepage-top-stories tag-city-of-sioux-falls tag-crash tag-fatality tag-highway-patrol tag-interstate tag-police tag-sioux-falls tag-sioux-falls-police tag-truck tag-truck-driver post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56238"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/15/one-dead-following-sunday-morning-crash/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-3.04.28-PM.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/15/one-dead-following-sunday-morning-crash/" target="_self" rel="bookmark" title="One Dead Following Early Sunday Morning Crash">One Dead Following Early Sunday Morning Crash</a></h3></div></div></article><article id="post-56061" class="cf post-56061 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-local-news category-homepage-top-stories tag-badlands-motor-speedway tag-brandon tag-south-dakota post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56061"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/14/badlands-motor-speedway-releases-statement-amid-purchase-rumors/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/01/badlands-motor-speedway.jpg"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/14/badlands-motor-speedway-releases-statement-amid-purchase-rumors/" target="_self" rel="bookmark" title="Badlands Motor Speedway Releases Statement Amid Purchase Rumors">Badlands Motor Speedway Releases Statement Amid Purchase Rumors</a></h3></div></div></article><article id="post-56241" class="cf post-56241 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-homepage-top-stories category-uncategorized post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56241"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/15/tea-family-6-displaced-early-morning-house-fire/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/01/Capture-1024x752.jpg"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/15/tea-family-6-displaced-early-morning-house-fire/" target="_self" rel="bookmark" title="Tea Family of 6 Displaced After Early Morning House Fire">Tea Family of 6 Displaced After Early Morning House Fire</a></h3></div></div></article><article id="post-56382" class="cf post-56382 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-editor-picks category-local-news category-homepage-top-stories tag-fire tag-fire-rescue tag-floor tag-tea post_content_term-contains-video has-video type-video post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56382"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/17/tea-fire-rescue-reflects-training-following-scary-incident/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/01/tea-fire-web-1024x620.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/17/tea-fire-rescue-reflects-training-following-scary-incident/" target="_self" rel="bookmark" title="Tea Fire Rescue Reflects On Training Following Scary Incident">Tea Fire Rescue Reflects On Training Following Scary Incident</a></h3></div></div></article><article id="post-56612" class="cf post-56612 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage-latest-news category-homepage-main-headlines category-homepage-something-to-talk-about category-local-news category-news category-news-top-story category-homepage-top-stories tag-bnsf tag-burlington-northern-sante-fe tag-fatal tag-railroad tag-railyway tag-train post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56612"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/18/2-bnsf-railway-workers-killed-tracks-near-edgemont/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/data-import/tr/Train-Tracks-jpg.jpg"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/18/2-bnsf-railway-workers-killed-tracks-near-edgemont/" target="_self" rel="bookmark" title="2 BNSF Railway Workers Killed On Tracks Near Edgemont">2 BNSF Railway Workers Killed On Tracks Near Edgemont</a></h3></div></div></article><article id="post-56014" class="cf post-56014 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-crime-imported category-local-news category-minnehaha-imported category-news category-news-top-story category-homepage-top-stories category-uncategorized tag-arrest tag-child-porn tag-crime tag-sioux-falls post_content_term-contains-video has-video type-video post  grid-item  hundred-perc-width  cf" role="article" data-post-id="56014"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/01/13/sioux-falls-man-arrested-child-porn-charges/" target="_self">
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/01/15943031_10158746452835377_1833802316_o.png"
													sizes="" 
													srcset="" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/13/sioux-falls-man-arrested-child-porn-charges/" target="_self" rel="bookmark" title="Sioux Falls Man Arrested On Child Porn Charges">Sioux Falls Man Arrested On Child Porn Charges</a></h3></div></div></article>				</div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4 last-col cf m-all t-1of3 d-2of7" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-433" data-ad-id="433" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]},"433":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-433'));</script><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1475609690847-37cd9517-d950" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Sioux Falls</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609690888-15184968-cb62" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Pierre</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609852898-0f672b6d-f339" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Aberdeen</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1475609690847-37cd9517-d950" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609690847-37cd9517-d950" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Sioux Falls</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/SIOUXFALLS7-DAY.png?v=1485881445" alt="" /></p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1475609690888-15184968-cb62" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609690888-15184968-cb62" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Pierre</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/PIERRE7-DAY.png?v=1485881434" alt="" /></p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1475609852898-0f672b6d-f339" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609852898-0f672b6d-f339" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Aberdeen</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/ABERDEEN7-DAY.png?v=1485881406" alt="" /></p>

		</div>
	</div>
</div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="ad-manager-placeholder " id="ad-manager-781" data-ad-id="781" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]},"433":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_1","dfp_width":"300","dfp_height":"250"}]},"781":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_2","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-781'));</script><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-39906-32" 
			class="content-list-wrapper  popular-posts-module  clt-32 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="32">

							<h2>Most Popular</h2>
						
									<div class="articles ">
			<!-- Handle each post -->
			<article id="post-56238" class="cf post-56238 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-crime category-homepage-top-stories tag-city-of-sioux-falls tag-crash tag-fatality tag-highway-patrol tag-interstate tag-police tag-sioux-falls tag-sioux-falls-police tag-truck tag-truck-driver post  cf" role="article" data-post-id="56238"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/15/one-dead-following-sunday-morning-crash/" target="_self" rel="bookmark" title="One Dead Following Early Sunday Morning Crash">One Dead Following Early Sunday Morning Crash</a></h3></div></div></article><article id="post-56061" class="cf post-56061 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-local-news category-homepage-top-stories tag-badlands-motor-speedway tag-brandon tag-south-dakota post  cf" role="article" data-post-id="56061"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/14/badlands-motor-speedway-releases-statement-amid-purchase-rumors/" target="_self" rel="bookmark" title="Badlands Motor Speedway Releases Statement Amid Purchase Rumors">Badlands Motor Speedway Releases Statement Amid Purchase Rumors</a></h3></div></div></article><article id="post-56241" class="cf post-56241 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-homepage-top-stories category-uncategorized post  cf" role="article" data-post-id="56241"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/15/tea-family-6-displaced-early-morning-house-fire/" target="_self" rel="bookmark" title="Tea Family of 6 Displaced After Early Morning House Fire">Tea Family of 6 Displaced After Early Morning House Fire</a></h3></div></div></article><article id="post-56382" class="cf post-56382 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-editor-picks category-local-news category-homepage-top-stories tag-fire tag-fire-rescue tag-floor tag-tea post_content_term-contains-video has-video type-video post  cf" role="article" data-post-id="56382"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/17/tea-fire-rescue-reflects-training-following-scary-incident/" target="_self" rel="bookmark" title="Tea Fire Rescue Reflects On Training Following Scary Incident">Tea Fire Rescue Reflects On Training Following Scary Incident</a></h3></div></div></article><article id="post-56092" class="cf post-56092 post type-post status-publish format-standard has-post-thumbnail hentry category-weather category-weather-blog post  cf" role="article" data-post-id="56092"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/01/14/significant-winter-storm-expected-sioux-empire/" target="_self" rel="bookmark" title="Significant Winter Storm Expected for the Sioux Empire">Significant Winter Storm Expected for the Sioux Empire</a></h3></div></div></article>				</div>											</div>

			</div>
</div>

<div class="ad-manager-placeholder " id="ad-manager-782" data-ad-id="782" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]},"433":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_1","dfp_width":"300","dfp_height":"250"}]},"781":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_2","dfp_width":"300","dfp_height":"250"}]},"782":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_3","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-782'));</script><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>On Facebook</h2>
<iframe style="border: none; overflow: hidden; width: 320px; height: 600px; margin:0px auto; text-align:center;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fkdltnews&amp;width=320&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=356907857804011" width="320" height="150" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="#"><img class="alignnone size-medium wp-image-938" src="http://www.kdlt.com/wp-content/uploads/2016/05/kdlttv-kdlt-300x100-146964-08082016-808-300x100.jpg" alt="kdlttv-kdlt-300x100-146964-08082016-808" /></a></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.kdlt.com/wp-content/uploads/2016/05/kdlttv-kdlt-300x100-146964-08082016-578.jpg"><img class="alignnone size-medium wp-image-939" src="http://www.kdlt.com/wp-content/uploads/2016/05/kdlttv-kdlt-300x100-146964-08082016-578-300x100.jpg" alt="kdlttv-kdlt-300x100-146964-08082016-578" /></a></p>

		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row cf">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-935" data-ad-id="935" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]},"433":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_1","dfp_width":"300","dfp_height":"250"}]},"781":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_2","dfp_width":"300","dfp_height":"250"}]},"782":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_3","dfp_width":"300","dfp_height":"250"}]},"935":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_2","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-935'));</script><div class="ad-manager-placeholder " id="ad-manager-51079" data-ad-id="51079" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"783":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_1","dfp_width":"728","dfp_height":"90"}]},"51078":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_1_MobileApp","dfp_width":"320","dfp_height":"50"}]},"433":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_1","dfp_width":"300","dfp_height":"250"}]},"781":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_2","dfp_width":"300","dfp_height":"250"}]},"782":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":["yes"],"container_class":"border-ad","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_300x250_3","dfp_width":"300","dfp_height":"250"}]},"935":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":["yes"],"container_class":"border-ad dfp leaderboard","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_728x90_2","dfp_width":"728","dfp_height":"90"}]},"51079":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"","dfp_slot":"\/51686514\/KDLT_320x50_2","dfp_width":"320","dfp_height":"50"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51079'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap cf">

					<div class="bucket">
						<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">News</h4><div class="menu-news-footer-menu-container"><ul id="menu-news-footer-menu" class="menu"><li id="menu-item-50672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50672"><a href="http://www.kdlt.com/news/news-archive/">News Archive</a></li>
<li id="menu-item-50815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50815"><a href="http://www.kdlt.com/video/livestream/">Livestream</a></li>
<li id="menu-item-55290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55290"><a href="http://www.kdlt.com/category/news/health/">Health</a></li>
<li id="menu-item-50670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50670"><a href="http://www.kdlt.com/news/crime/">Crime</a></li>
<li id="menu-item-55288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55288"><a href="http://www.kdlt.com/category/news/business/">Business</a></li>
<li id="menu-item-55289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55289"><a href="http://www.kdlt.com/category/news/education/">Education</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54777"><a href="http://www.kdlt.com/politics-elections/">Politics &#038; Elections</a></li>
<li id="menu-item-50668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50668"><a href="http://www.kdlt.com/news/agriculture/">Agriculture</a></li>
<li id="menu-item-55295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55295"><a href="http://www.kdlt.com/category/news/us-news/">US News</a></li>
<li id="menu-item-50671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50671"><a href="http://www.kdlt.com/news/kdlt-kitchen/">KDLT Kitchen</a></li>
<li id="menu-item-54914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54914"><a href="http://www.kdlt.com/kdlt-news-today/">KDLT News Today</a></li>
<li id="menu-item-54911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54911"><a href="http://www.kdlt.com/news/tech-tango-today/">Tech Tango Today</a></li>
<li id="menu-item-50669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50669"><a href="http://www.kdlt.com/news/ask-a-doctor/">Ask A Doctor</a></li>
<li id="menu-item-51673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51673"><a href="http://www.kdlt.com/news/ag-markets/">Ag Markets</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Weather</h4><div class="menu-weather-footer-menu-container"><ul id="menu-weather-footer-menu" class="menu"><li id="menu-item-50832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50832"><a href="http://www.kdlt.com/weather-app-pages/weather-interactive-radar/">Interactive Radar</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51394"><a href="/weather/">7-Day Forecast</a></li>
<li id="menu-item-51426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51426"><a href="http://www.kdlt.com/weather/weather-blog/">Weather Blog</a></li>
<li id="menu-item-51428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51428"><a href="/weather/severe-weather-alerts/">Weather Alerts</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Sports</h4><div class="menu-sports-footer-menu-container"><ul id="menu-sports-footer-menu" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.kdlt.com/sports/kdlt-scoreboard/">KDLT Scoreboard</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://www.kdlt.com/sports/athlete-of-the-week/">Athlete of The Week</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.kdlt.com/sports/plays-of-the-week/">Plays of the Week</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.kdlt.com/sports/high-school-sports/">High School Sports</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://www.kdlt.com/sports/college-sports/">College Sports</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.kdlt.com/sports/semi-pro-sports/">Semi Pro Sports</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.kdlt.com/sports/football-friday/">Football Friday</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Community</h4><div class="menu-community-footer-menu-container"><ul id="menu-community-footer-menu" class="menu"><li id="menu-item-50714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50714"><a href="http://www.kdlt.com/community/kdlt-cares/">KDLT Cares</a></li>
<li id="menu-item-50715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50715"><a href="http://www.kdlt.com/community/job-board/">Job Board</a></li>
<li id="menu-item-50716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50716"><a href="http://www.kdlt.com/contests/">KDLT Contests</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/events/">Community Calendar</a></li>
<li id="menu-item-50719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50719"><a href="http://www.kdlt.com/coupons/">Coupons</a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a href="#">Parent Portal</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204"><a href="http://www.mrsfixit.com/">Mrs. Fix-It</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.moneytalksnews.com/">Money Talks</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://www.melindamyers.com/">Melinda&#8217;s Gardening Moments</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-about-us-footer-menu-container"><ul id="menu-about-us-footer-menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="/about-us/">About Us</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/about-us/news-tips/">News Tips</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="/about-us/meet-the-kdlt-team/">Meet The KDLT Team</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/about-us/advertise/">Advertise</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="/about-us/video-dub-request/">Video Dub Request</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="https://stations.fcc.gov/station-profile/kdlt-tv">EEO</a></li>
<li id="menu-item-51171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51171"><a href="https://publicfiles.fcc.gov/tv-profile/kdlt-tv">Public File</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="/about-us/kdlt-careers/">KDLT Careers</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="/about-us/coverage-map/">Coverage Map</a></li>
<li id="menu-item-54922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54922"><a href="http://kdlt.antennatv.tv/">Antenna TV</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">Schedule</h4><div class="menu-schedule-footer-menu-container"><ul id="menu-schedule-footer-menu" class="menu"><li id="menu-item-54920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54920"><a href="http://www.kdlt.com/schedule/">What&#8217;s On KDLT</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.nbc.com/">NBC</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://kdlt.antennatv.tv/">Antenna TV</a></li>
</ul></div></div>					</div>
					
					<div class="cf"></div>
					<p class="source-org copyright">&copy; 2017 KDLT.</p>
				</div>


							</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-4804501-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '58426');  // Post ID
				ga('set', 'dimension2', 'Company: The Size Of Iowa Diesel Pipeline Spill Overestimated');  // Post Title
				ga('set', 'dimension3', '43');  // Author ID
				ga('set', 'dimension4', 'Adel Toay');  // Author Name
				ga('send', 'pageview');
						 
				ga('create', 'UA-5563252-71', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '58426');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Company: The Size Of Iowa Diesel Pipeline Spill Overestimated');  // Post Title
				ga('gtxcelTracker.set', 'dimension3', '43');  // Author ID
				ga('gtxcelTracker.set', 'dimension4', 'Adel Toay');  // Author Name
				ga('gtxcelTracker.send', 'pageview');
					</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="e764e5aed2" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="e764e5aed2" /><input type="hidden" name="_wp_http_referer" value="/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.kdlt.com/2017/01/31/company-size-iowa-diesel-pipeline-spill-overestimated/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='js_composer_front-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.kdlt.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","security":"6cfe82c5ea"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js'></script>
				<script>
					jQuery(document).ready(function ($){
						var breaking_news_url=location.protocol+"//jsapp.gtxcel.com/api/content?publicationId=14041&groupName=Breaking%20News";
						
						var jqxhr = $.ajax( {
							  url: breaking_news_url,
							  dataType: "json"
						}).done(function(data) {
							if(data.totalResults>0){
							
								var entries = data.articleDetails;
								
								//Sort entries by modified date
								entries.sort(function(a, b){
									var keyA = ( a.article && a.article.modified ? a.article.modified : 0 );
									var keyB = ( b.article && b.article.modified ? b.article.modified : 0 );
									if(keyA > keyB) return -1;
									if(keyA < keyB) return 1;
									return 0;
								});

								$(".gtx-breaking-news").each(function(){
									
									var limit = parseInt($( this ).attr('data-limit'));
									var breaking_news_type = $( this ).attr('data-type');
									var html = link = message = image = "";
									
									var j=0;
									for( i=0; i<entries.length && j < limit; i++){
										try{
											var entry = entries[i];
											var expiration = 0;
											var link = message = image = '';
											var entry_atts = entry.articleCategoryAttributeValues || {};
											var article = entry.article || {};
											message = entry_atts.breaking_news_message.value || article.title || '';

											if(!entry_atts) continue;
											if(breaking_news_type == 'single'){
												if(entry_atts.banner_dead_date){
													expiration = entry_atts.banner_dead_date.value || 0;
												}
											}else{
												if(entry_atts.dead_date){
													expiration = entry_atts.dead_date.value || 0;
												}
											}
										
											var expiration_foramtted = new Date(parseInt(expiration));
											expiration_foramtted = expiration_foramtted.toISOString();
										
											if(!expiration || expiration == 0 ){
												//not active
												continue;
											}else if(expiration > 0 && expiration < new Date().getTime()){
												//expired
												continue;
											}else{
												//Is not expired
											}
										
											if(entry_atts.web_link && entry_atts.web_link.value ){
												link = entry_atts.web_link.value;
											}else if(entry_atts.feed_link && entry_atts.feed_link.value ){
												link = entry_atts.feed_link.value;
											}
										
											if(entry_atts.breaking_news_message) message = entry_atts.breaking_news_message.value || article.title || '';
											if(entry_atts.feed_gtx_image) image = entry_atts.feed_gtx_image.value || '';

											html=html+'\
											<div class="gtx-breaking-news-article gtx-breaking-news-article-id-'+article.articleId+'  gtx-breaking-news-article-i-'+i+' gtx-breaking-news-img-left">\
												<div class="thumb-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-img-wrapper">':'<span class="gtx-breaking-news-img-wrapper">')+' \
														'+(image?'<img src="'+ image +'" class="gtx-breaking-news-img " >':'')+'\
													'+ (link?'</a>':'</span>')+' \
												</div> \
												<div class="entry-content-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-message">':'<span class="gtx-breaking-news-message">')+' \
														'+ message +' \
													'+ (link?'</a>':'</span>')+' \
												</div> \
											</div>';
										
											j++;
										} catch(err) {
											
										}
									}
									$(this).html(html);
								
								});
							}
						});
					});
				</script>
				<style>
					.gtx-breaking-news .gtx-breaking-news-article{
						border: 1px solid #CCC;
						margin:20px 0;
						padding: 10px 20px;
						font-weight:bold;
						font-size: 22px;
						width: 100%;
						display: table;
					}

					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article{
						background: #a20011;
						border:0;
					}
					
					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article a, .gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article .gtx-breaking-news-message{
						color: #FFF;
					}

					.gtx-breaking-news .gtx-breaking-news-article .thumb-wrap{
						display:none;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap{
						display: inherit; 
						float: left;
						margin: 0 15px 0 0;
						width: 75px;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap img{
						max-width: 100%;
					}
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-img-right .thumb-wrap{
						float: right;
						margin: 0 0 0 15px;
					}
				</style>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18eb74aa32","applicationID":"33812152","transactionName":"NVdTYEpUVhAAAk1cWQwdcFdMXFcNTgNYRlM9RlRZSFlZFwQ=","queueTime":0,"applicationTime":2055,"atts":"GRBQFgJORR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
