<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		<title>Woman Charged In Pregnant Fargo Woman&#039;s Death To Change Plea</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/KDLT-News-180x180.png">
		<link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.kdlt.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.kdlt.com/xmlrpc.php">
		
				
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-102394 single-format-standard postname-woman-charged-in-pregnant-fargo-womans-death-to-change-plea term-category-local-news parent-category-news term-category-news term-category-homepage-top-stories parent-category-homepage tribe-no-js wpb-js-composer js-comp-ver-5.1.1 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/";
		gtx_ads_conf.targetMap.post = "102394";
		gtx_ads_conf.targetMap.category = ["local-news","news","homepage-top-stories"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FARGO, N.D. (AP) - A woman charged in the death of a pregnant North Dakota woman intends to change her not-guilty plea."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woman Charged In Pregnant Fargo Woman&#039;s Death To Change Plea" />
<meta property="og:description" content="FARGO, N.D. (AP) - A woman charged in the death of a pregnant North Dakota woman intends to change her not-guilty plea." />
<meta property="og:url" content="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" />
<meta property="og:site_name" content="KDLT" />
<meta property="article:tag" content="Brooke Crews" />
<meta property="article:tag" content="Fargo" />
<meta property="article:tag" content="NORTH DAKOTA" />
<meta property="article:tag" content="Savanna Greywind" />
<meta property="article:tag" content="William Hoehn" />
<meta property="article:section" content="Local News" />
<meta property="article:published_time" content="2017-11-28T14:48:57-06:00" />
<meta property="og:image" content="http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews.jpg" />
<meta property="og:image:width" content="1649" />
<meta property="og:image:height" content="926" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FARGO, N.D. (AP) - A woman charged in the death of a pregnant North Dakota woman intends to change her not-guilty plea." />
<meta name="twitter:title" content="Woman Charged In Pregnant Fargo Woman&#039;s Death To Change Plea" />
<meta name="twitter:image" content="http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Feed" href="http://www.kdlt.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Comments Feed" href="http://www.kdlt.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="KDLT &raquo; iCal Feed" href="http://www.kdlt.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea Comments Feed" href="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kdlt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtx-breaking-news-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-app-breaking-news/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800|Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.kdlt.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2017.11.01' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kdlt.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kdlt.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.31' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.kdlt.com/wp-content/themes/kdlt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.kdlt.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.kdlt.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2017.11.01'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.kdlt.com/wp-json/' />
<link rel='shortlink' href='http://www.kdlt.com/?p=102394' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2017%2F11%2F28%2Fwoman-charged-in-pregnant-fargo-womans-death-to-change-plea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2017%2F11%2F28%2Fwoman-charged-in-pregnant-fargo-womans-death-to-change-plea%2F&#038;format=xml" />
<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("65b0658b6b9cae798a4bcf65c4eb20fb", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.kdlt.com/wp-login.php?action=logout&amp;_wpnonce=bc78ff61c7';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script type="text/javascript" src="http://webwidgets.wsi.com/?cid=228241097"></script>

<script src="http://widgets.wsi.com/1.1/wx.loader.min.js?cid=228241097"></script>

<meta name="google-site-verification" content="1uxZkjsdBtuHi8KRw6uI7hyOXeeuZn62OvZYuoojXYs" />	</head>
<body class="post-template-default single single-post postid-102394 single-format-standard postname-woman-charged-in-pregnant-fargo-womans-death-to-change-plea term-category-local-news parent-category-news term-category-news term-category-homepage-top-stories parent-category-homepage tribe-no-js wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/news/" id="menu-item-link-243">News</a>
													<a href="http://www.kdlt.com/weather/" id="menu-item-link-241">Weather</a>
													<a href="http://www.kdlt.com/sports/" id="menu-item-link-242">Sports</a>
													<a href="http://www.kdlt.com/community/" id="menu-item-link-469">Community</a>
											</nav>
																<p class="mobile-nav-title">Highlights</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/kdlt-news-today/" id="menu-item-link-48800"><b>KDLT</b> News Today</a>
													<a href="http://www.kdlt.com/news/kdlt-kitchen/" id="menu-item-link-293"><b>KDLT</b> Kitchen</a>
													<a href="http://www.kdlt.com/community/kdlt-cares/" id="menu-item-link-470"><b>KDLT</b> Cares</a>
													<a href="/livestream/" id="menu-item-link-443">Livestream</a>
													<a href="http://www.kdlt.com/contests/" id="menu-item-link-505">Contests</a>
													<a href="http://www.kdlt.com/submit-photo-video/" id="menu-item-link-922">Submit Photo / Video</a>
													<a href="http://www.kdlt.com/kdlt-grand-falls-casino-pickem/" id="menu-item-link-85464"><b>KDLT</b> Pick'Em</a>
											</nav>
																<p class="mobile-nav-title">About Us</p>
					<nav class="menu-side">
													<a href="/about-us/" id="menu-item-link-68">About</a>
													<a href="/schedule/" id="menu-item-link-69">Schedule</a>
													<a href="http://www.kdlt.com/community/job-board/" id="menu-item-link-923">Job Board</a>
													<a href="https://www.facebook.com/kdltnews" id="menu-item-link-65"><i class="fa fa-facebook-square"></i></a>
													<a href="https://twitter.com/KDLTNews" id="menu-item-link-66"><i class="fa fa-twitter-square"></i></a>
													<a href="#" id="menu-item-link-314"><i class="fa fa-instagram-square"></i></a>
											</nav>
									</div>
		
				<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.kdlt.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Logo.png');">KDLT</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.kdlt.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-about-us" class="nav top-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/about-us/" data-mp-destination-post-ID="68" data-mp-destination-post-title="About" data-menu-title="about-us" data-menu-count="6" data-menu-index="1" id="menu-item-link-68">About</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="/schedule/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Schedule" data-menu-title="about-us" data-menu-count="6" data-menu-index="2" id="menu-item-link-69">Schedule</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.kdlt.com/community/job-board/" data-mp-destination-post-ID="401" data-mp-destination-post-title="Job Board" data-menu-title="about-us" data-menu-count="6" data-menu-index="3" id="menu-item-link-923">Job Board</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://www.facebook.com/kdltnews" data-mp-destination-post-ID="65" data-menu-title="about-us" data-menu-count="6" data-menu-index="4" id="menu-item-link-65"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://twitter.com/KDLTNews" data-mp-destination-post-ID="66" data-menu-title="about-us" data-menu-count="6" data-menu-index="5" id="menu-item-link-66"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="#" data-mp-destination-post-ID="314" data-menu-title="about-us" data-menu-count="6" data-menu-index="6" id="menu-item-link-314"><i class="fa fa-instagram-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":10,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":10,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":4,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.kdlt.com/news/" data-mp-destination-post-ID="112" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="4" data-menu-index="1" id="menu-item-link-243">News</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.kdlt.com/weather/" data-mp-destination-post-ID="235" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="4" data-menu-index="2" id="menu-item-link-241">Weather</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://www.kdlt.com/sports/" data-mp-destination-post-ID="128" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="4" data-menu-index="3" id="menu-item-link-242">Sports</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://www.kdlt.com/community/" data-mp-destination-post-ID="258" data-mp-destination-post-title="Community" data-menu-title="sections" data-menu-count="4" data-menu-index="4" id="menu-item-link-469">Community</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":12,\"name\":\"Highlights\",\"slug\":\"highlights\",\"term_group\":0,\"term_taxonomy_id\":12,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":7,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-highlights" class="nav top-nav"><li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="http://www.kdlt.com/kdlt-news-today/" data-mp-destination-post-ID="619" data-mp-destination-post-title="KDLT News Today" data-menu-title="highlights" data-menu-count="7" data-menu-index="1" id="menu-item-link-48800"><b>KDLT</b> News Today</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.kdlt.com/news/kdlt-kitchen/" data-mp-destination-post-ID="286" data-mp-destination-post-title="KDLT Kitchen" data-menu-title="highlights" data-menu-count="7" data-menu-index="2" id="menu-item-link-293"><b>KDLT</b> Kitchen</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://www.kdlt.com/community/kdlt-cares/" data-mp-destination-post-ID="399" data-mp-destination-post-title="KDLT Cares" data-menu-title="highlights" data-menu-count="7" data-menu-index="3" id="menu-item-link-470"><b>KDLT</b> Cares</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443"><a href="/livestream/" data-mp-destination-post-ID="443" data-mp-destination-post-title="Livestream" data-menu-title="highlights" data-menu-count="7" data-menu-index="4" id="menu-item-link-443">Livestream</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://www.kdlt.com/contests/" data-mp-destination-post-ID="499" data-mp-destination-post-title="KDLT Contests" data-menu-title="highlights" data-menu-count="7" data-menu-index="5" id="menu-item-link-505">Contests</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a href="http://www.kdlt.com/submit-photo-video/" data-mp-destination-post-ID="915" data-mp-destination-post-title="Submit A Photo / Video" data-menu-title="highlights" data-menu-count="7" data-menu-index="6" id="menu-item-link-922">Submit Photo / Video</a></li>
<li id="menu-item-85464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85464"><a href="http://www.kdlt.com/kdlt-grand-falls-casino-pickem/" data-mp-destination-post-ID="82662" data-mp-destination-post-title="KDLT Grand Falls Casino Pick&#8217;Em" data-menu-title="highlights" data-menu-count="7" data-menu-index="7" id="menu-item-link-85464"><b>KDLT</b> Pick&#8217;Em</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="header-wx" id="header-content-0">
								<div class="wrap">
									<wx:widget type="current-conditions" template="sticker" location="USSD0315"></wx:widget>
<i>Sioux Falls</i>								</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid gtxcel-top-row"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-783"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":""},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/51686514\/KDLT_728x90_1","container_class":"border-ad dfp leaderboard","container_style":"","custom_css":["yes"],"ad_id":"783","ad_container":"div-ad-manager-783","ad_zone":"","ad_name":"ad-manager-783","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-783" data-ad-id="783" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-783" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad dfp leaderboard">
                        <div id="div-ad-manager-783" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-783"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-783"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90],[320,50],[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb="true"  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1  gtx-breaking-news-show-thumbnail " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">	<article id="post-102394" class="cf post-102394 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-homepage-top-stories tag-brooke-crews tag-fargo tag-north-dakota tag-savanna-greywind tag-william-hoehn single  cf" role="article" data-post-id="102394"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">November 28, 2017</time>
		</div>
									<div class="entry-meta entry-author">
				<span class="by"></span> 
									<a href="http://www.kdlt.com/author/ap/">
						Associated Press					</a>
							</div>
					</div>
		<div class="loop-wrapper articles"></div><figure class="gtxfimage alignleft"><img width="768" height="431" src="http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews-768x431.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews-768x431.jpg 768w, http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews-300x168.jpg 300w, http://www.kdlt.com/wp-content/uploads/2017/08/Brook-lynn-Crews-1024x575.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></figure><!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share This:" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-title="Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea" data-ssbp-short-url="" data-ssbp-post-id="102394"><span class="ssbp-share-text">Share This:</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" class="ssbp-btn ssbp-google"  data-ssbp-title="Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea' data-ssbp-url=http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/&amp;text=Woman+Charged+In+Pregnant+Fargo+Woman%E2%80%99s+Death+To+Change+Plea+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Woman Charged In Pregnant Fargo Woman%26#8217;s Death To Change Plea&amp;Body=%20http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Woman Charged In Pregnant Fargo Woman%26#8217;s Death To Change Plea" data-ssbp-url="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" /></div></div></div><p><strong>FARGO, N.D. (AP)</strong> &#8211; A woman charged in the death of a pregnant North Dakota woman intends to change her not-guilty plea.</p>
<p>Thirty-eight-year-old Brooke Crews filed a change-of-plea notice Monday in Cass County court. A hearing is set for Dec. 11.</p>
<p>Crews and her boyfriend, 32-year-old William Hoehn, are each charged with conspiracy to commit murder in the death of 22-year-old Savanna Greywind, of Fargo. Greywind was eight months pregnant when she disappeared Aug. 19. Prosecutors allege that Crews admitted taking advantage of Greywind in an attempt to get her baby.</p>
<p>Greywind&#8217;s body was found in the Red River. Her boyfriend has said DNA tests confirmed that he and Greywind are the parents of the newborn girl found in the apartment of Crews and Hoehn.</p>
<p>Hoehn has pleaded not guilty. Messages left for the couple&#8217;s attorneys were not immediately returned Tuesday.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related Post</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-67515 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/03/28/activist-pleads-not-guilty-pipeline-protest/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/da/DAKOTA-ACCESS-PIPELINE-jpg-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Activist Pleads Not Guilty In Pipeline Protest</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-99024 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/11/02/north-dakota-south-dakota-celebrate-day-birthday/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/pi/Pierre-Capitol-2016-2-jpg-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">North Dakota, South Dakota Celebrate Same-Day Birt...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-60426 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/02/13/judge-denies-tribes-request-halt-pipeline/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/da/DAKOTA-ACCESS-PIPELINE-jpg-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Judge Denies Tribes’ Request To Halt Pipelin...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-53005 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2016/12/22/testing-completed-bridge-damaged-pipeline-protesters/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/pi/pipeline-protest-web-png-png-150x150.png') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Testing Completed Of Bridge Damaged By Pipeline Pr...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">		<style type="text/css" media="screen">
			.clt-59 .thumb-wrap {
				width: 100%;display: inline-block;float: none;			}

					.clt-59 .inner-thumb-wrap {
				padding: 66.67% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-50945-59" 
			class="content-list-wrapper   clt-59 content-list-grid cl-Grid cl-thumb-float-left" 
			data-cl-template="59">

							<h2>You Might Also Like</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-101545" class="cf post-101545 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-crash tag-fatal-crash tag-sioux-falls tag-south-dakota tag-south-dakota-highway-patrol single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="101545"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/21/18-year-old-driver-killed-interstate-crash-sioux-falls/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101545" data-mp-destination-title="18-Year-Old Driver Killed In Interstate Crash In Sioux Falls"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-1024x640.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-1024x640.png 1024w, http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-300x188.png 300w, http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-768x480.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/18-year-old-driver-killed-interstate-crash-sioux-falls/" target="_self" rel="bookmark" title="18-Year-Old Driver Killed In Interstate Crash In Sioux Falls" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101545" data-mp-destination-title="18-Year-Old Driver Killed In Interstate Crash In Sioux Falls"  >18-Year-Old Driver Killed In Interstate Crash In Sioux Falls</a></h3></div></div></article><article id="post-101498" class="cf post-101498 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-accident tag-crash tag-interstate-229 tag-sioux-falls single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="101498"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/21/serious-crash-interstate-229/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101498" data-mp-destination-title="Fatal Crash on Interstate 229"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-1024x640.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-1024x640.png 1024w, http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-300x188.png 300w, http://www.kdlt.com/wp-content/uploads/2017/11/229-Fatal-768x480.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/serious-crash-interstate-229/" target="_self" rel="bookmark" title="Fatal Crash on Interstate 229" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101498" data-mp-destination-title="Fatal Crash on Interstate 229"  >Fatal Crash on Interstate 229</a></h3></div></div></article><article id="post-101574" class="cf post-101574 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-atv-accident tag-gianni-strong tag-harrisburg-school-district post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="101574"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/21/harrisburg-community-stepping-injured-middle-schooler/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101574" data-mp-destination-title="Harrisburg Community Stepping Up for Injured Middle Schooler"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/11/HATS-FOR-GIANNI-image-1024x576.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/11/HATS-FOR-GIANNI-image-1024x576.jpg 1024w, http://www.kdlt.com/wp-content/uploads/2017/11/HATS-FOR-GIANNI-image-300x169.jpg 300w, http://www.kdlt.com/wp-content/uploads/2017/11/HATS-FOR-GIANNI-image-768x432.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/harrisburg-community-stepping-injured-middle-schooler/" target="_self" rel="bookmark" title="Harrisburg Community Stepping Up for Injured Middle Schooler" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101574" data-mp-destination-title="Harrisburg Community Stepping Up for Injured Middle Schooler"  >Harrisburg Community Stepping Up for Injured Middle Schooler</a></h3></div></div></article><article id="post-101916" class="cf post-101916 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-homepage-top-stories tag-assault tag-child-abuse tag-first-degree-assault tag-little-canada tag-minnesota single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="101916"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/24/minnesota-man-accused-repeatedly-punching-newborn/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101916" data-mp-destination-title="Minnesota Man Accused Of Repeatedly Punching Newborn"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/data-import/po/Police-Lights-jpg.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/data-import/po/Police-Lights-jpg.jpg" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/24/minnesota-man-accused-repeatedly-punching-newborn/" target="_self" rel="bookmark" title="Minnesota Man Accused Of Repeatedly Punching Newborn" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101916" data-mp-destination-title="Minnesota Man Accused Of Repeatedly Punching Newborn"  >Minnesota Man Accused Of Repeatedly Punching Newborn</a></h3></div></div></article><article id="post-102113" class="cf post-102113 post type-post status-publish format-standard has-post-thumbnail hentry category-editor-picks category-local-news category-news category-news-top-story category-homepage-top-stories tag-alice tag-alice-durham tag-allison-royal tag-ashes tag-family tag-missing tag-pierre tag-sioux-falls tag-urn post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="102113"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/26/alices-ashes/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="102113" data-mp-destination-title="Family Asks for Help After Great Grandmother&#8217;s Urn Goes Missing"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/11/IMG_1927-1024x768.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/11/IMG_1927-1024x768.jpg 1024w, http://www.kdlt.com/wp-content/uploads/2017/11/IMG_1927-300x225.jpg 300w, http://www.kdlt.com/wp-content/uploads/2017/11/IMG_1927-768x576.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/26/alices-ashes/" target="_self" rel="bookmark" title="Family Asks for Help After Great Grandmother&#8217;s Urn Goes Missing" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="102113" data-mp-destination-title="Family Asks for Help After Great Grandmother&#8217;s Urn Goes Missing"  >Family Asks for Help After Great Grandmother's Urn Goes Missing</a></h3></div></div></article><article id="post-101907" class="cf post-101907 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-news-top-story category-homepage-top-stories tag-dale-williamson-jr tag-rape-charges tag-university-of-south-dakota tag-usd tag-vermillion tag-vermillion-police single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="101907"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2017/11/24/suspended-usd-football-player-arrested-on-new-rape-charge/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101907" data-mp-destination-title="Suspended USD Football Player Arrested On New Rape Charge"   >
											<div class="inner-thumb-wrap">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/10/Dale-Williamson-Jr-Blue-background.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/10/Dale-Williamson-Jr-Blue-background.jpg 960w, http://www.kdlt.com/wp-content/uploads/2017/10/Dale-Williamson-Jr-Blue-background-300x169.jpg 300w, http://www.kdlt.com/wp-content/uploads/2017/10/Dale-Williamson-Jr-Blue-background-768x432.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/24/suspended-usd-football-player-arrested-on-new-rape-charge/" target="_self" rel="bookmark" title="Suspended USD Football Player Arrested On New Rape Charge" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="101907" data-mp-destination-title="Suspended USD Football Player Arrested On New Rape Charge"  >Suspended USD Football Player Arrested On New Rape Charge</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-433"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/51686514\/KDLT_300x250_1","container_class":"border-ad","container_style":"","custom_css":"yes","ad_id":"433","ad_container":"div-ad-manager-433","ad_zone":"","ad_name":"ad-manager-433","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-433" data-ad-id="433" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-433" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad">
                        <div id="div-ad-manager-433" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-433"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-433"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1475609690847-37cd9517-d950" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Sioux Falls</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609690888-15184968-cb62" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Pierre</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609852898-0f672b6d-f339" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Aberdeen</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1475609690847-37cd9517-d950" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609690847-37cd9517-d950" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Sioux Falls</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/SIOUXFALLS7-DAY.png?v=1511902247" alt="" /></p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1475609690888-15184968-cb62" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609690888-15184968-cb62" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Pierre</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/PIERRE7-DAY.png?v=1511902237" alt="" /></p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1475609852898-0f672b6d-f339" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609852898-0f672b6d-f339" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Aberdeen</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><img src="/wp-content/uploads/weather-images/ABERDEEN7-DAY.png?v=1511902206" alt="" /></p>

		</div>
	</div>
</div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-781"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/51686514\/KDLT_300x250_2","container_class":"border-ad","container_style":"","custom_css":"yes","ad_id":"781","ad_container":"div-ad-manager-781","ad_zone":"","ad_name":"ad-manager-781","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-781" data-ad-id="781" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-781" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad">
                        <div id="div-ad-manager-781" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-781"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-781"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-39906-32" 
			class="content-list-wrapper  popular-posts-module  clt-32 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="32">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-101545" class="cf post-101545 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-crash tag-fatal-crash tag-sioux-falls tag-south-dakota tag-south-dakota-highway-patrol single post  cf" role="article" data-post-id="101545"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/18-year-old-driver-killed-interstate-crash-sioux-falls/" target="_self" rel="bookmark" title="18-Year-Old Driver Killed In Interstate Crash In Sioux Falls" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="101545" data-mp-destination-title="18-Year-Old Driver Killed In Interstate Crash In Sioux Falls"  >18-Year-Old Driver Killed In Interstate Crash In Sioux Falls</a></h3></div></div></article><article id="post-101498" class="cf post-101498 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-accident tag-crash tag-interstate-229 tag-sioux-falls single post  cf" role="article" data-post-id="101498"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/serious-crash-interstate-229/" target="_self" rel="bookmark" title="Fatal Crash on Interstate 229" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="101498" data-mp-destination-title="Fatal Crash on Interstate 229"  >Fatal Crash on Interstate 229</a></h3></div></div></article><article id="post-101574" class="cf post-101574 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories tag-atv-accident tag-gianni-strong tag-harrisburg-school-district post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="101574"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/21/harrisburg-community-stepping-injured-middle-schooler/" target="_self" rel="bookmark" title="Harrisburg Community Stepping Up for Injured Middle Schooler" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="101574" data-mp-destination-title="Harrisburg Community Stepping Up for Injured Middle Schooler"  >Harrisburg Community Stepping Up for Injured Middle Schooler</a></h3></div></div></article><article id="post-101916" class="cf post-101916 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-homepage-top-stories tag-assault tag-child-abuse tag-first-degree-assault tag-little-canada tag-minnesota single post  cf" role="article" data-post-id="101916"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/24/minnesota-man-accused-repeatedly-punching-newborn/" target="_self" rel="bookmark" title="Minnesota Man Accused Of Repeatedly Punching Newborn" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="101916" data-mp-destination-title="Minnesota Man Accused Of Repeatedly Punching Newborn"  >Minnesota Man Accused Of Repeatedly Punching Newborn</a></h3></div></div></article><article id="post-102113" class="cf post-102113 post type-post status-publish format-standard has-post-thumbnail hentry category-editor-picks category-local-news category-news category-news-top-story category-homepage-top-stories tag-alice tag-alice-durham tag-allison-royal tag-ashes tag-family tag-missing tag-pierre tag-sioux-falls tag-urn post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="102113"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2017/11/26/alices-ashes/" target="_self" rel="bookmark" title="Family Asks for Help After Great Grandmother&#8217;s Urn Goes Missing" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="102113" data-mp-destination-title="Family Asks for Help After Great Grandmother&#8217;s Urn Goes Missing"  >Family Asks for Help After Great Grandmother's Urn Goes Missing</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-782"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/51686514\/KDLT_300x250_3","container_class":"border-ad","container_style":"","custom_css":"yes","ad_id":"782","ad_container":"div-ad-manager-782","ad_zone":"","ad_name":"ad-manager-782","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-782" data-ad-id="782" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-782" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad">
                        <div id="div-ad-manager-782" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-782"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-782"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Facebook</h2>
<iframe style="border: none; overflow: hidden; width: 320px; height: 600px; margin:0px auto; text-align:center;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fkdltnews&amp;width=320&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=356907857804011" width="320" height="150" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="#"><img class="alignnone size-medium wp-image-938" src="http://www.kdlt.com/wp-content/uploads/2016/05/kdlttv-kdlt-300x100-146964-08082016-808-300x100.jpg" alt="kdlttv-kdlt-300x100-146964-08082016-808" /></a></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" data-height="700" data-theme="light" href="https://twitter.com/KDLTNews">Tweets by KDLTNews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Someone-You-Should-Know-banner.jpg"><img class="alignnone size-medium wp-image-97902" src="http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Someone-You-Should-Know-banner-300x100.jpg" alt="" width="300" height="100" /></a></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-935"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":""},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}],"ad_tag":""}],"ad_type":"dfp","dfp_slot":"\/51686514\/KDLT_728x90_2","container_class":"border-ad dfp leaderboard","container_style":"","custom_css":["yes"],"ad_id":"935","ad_container":"div-ad-manager-935","ad_zone":"","ad_name":"ad-manager-935","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-935" data-ad-id="935" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-935" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad dfp leaderboard">
                        <div id="div-ad-manager-935" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-935"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-935"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90],[320,50],[300,50]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
			if( ad_conf.ad_zone ){
			    definedad.setTargeting("zone", ad_conf.ad_zone );
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) )
			}
			if( ad_conf.position ){
		        definedad.setTargeting("position", ad_conf.position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads:
			    setTimeout(function(){googletag.pubads().refresh([definedad]);}, 1000*ad_conf.article_position)
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-2 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">News</h4><div class="menu-news-footer-menu-container"><ul id="menu-news-footer-menu" class="menu"><li id="menu-item-50672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50672"><a href="http://www.kdlt.com/news/news-archive/" data-mp-destination-post-ID="49674" data-mp-destination-post-title="News Archive" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="1" id="menu-item-link-50672">News Archive</a></li>
<li id="menu-item-63274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63274"><a href="http://www.kdlt.com/news/health/" data-mp-destination-post-ID="63257" data-mp-destination-post-title="Health" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="2" id="menu-item-link-63274">Health</a></li>
<li id="menu-item-65201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65201"><a href="http://www.kdlt.com/news/business/" data-mp-destination-post-ID="63241" data-mp-destination-post-title="Business" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="3" id="menu-item-link-65201">Business</a></li>
<li id="menu-item-65202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65202"><a href="http://www.kdlt.com/news/education/" data-mp-destination-post-ID="63262" data-mp-destination-post-title="Education" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="4" id="menu-item-link-65202">Education</a></li>
<li id="menu-item-50670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50670"><a href="http://www.kdlt.com/news/crime/" data-mp-destination-post-ID="345" data-mp-destination-post-title="Crime" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="5" id="menu-item-link-50670">Crime</a></li>
<li id="menu-item-50668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50668"><a href="http://www.kdlt.com/news/agriculture/" data-mp-destination-post-ID="341" data-mp-destination-post-title="Agriculture" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="6" id="menu-item-link-50668">Agriculture</a></li>
<li id="menu-item-63277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63277"><a href="http://www.kdlt.com/news/politics-elections/" data-mp-destination-post-ID="63267" data-mp-destination-post-title="Politics &#038; Elections" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="7" id="menu-item-link-63277">Politics &#038; Elections</a></li>
<li id="menu-item-63273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63273"><a href="http://www.kdlt.com/news/u-s-world-news/" data-mp-destination-post-ID="63269" data-mp-destination-post-title="U.S. &#038; World News" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="8" id="menu-item-link-63273">U.S. &#038; World News</a></li>
<li id="menu-item-54914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54914"><a href="http://www.kdlt.com/kdlt-news-today/" data-mp-destination-post-ID="619" data-mp-destination-post-title="KDLT News Today" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="9" id="menu-item-link-54914">KDLT News Today</a></li>
<li id="menu-item-54911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54911"><a href="http://www.kdlt.com/news/tech-tango-today/" data-mp-destination-post-ID="54902" data-mp-destination-post-title="Tech Tango Today" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="10" id="menu-item-link-54911">Tech Tango Today</a></li>
<li id="menu-item-51673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51673"><a href="http://www.kdlt.com/news/ag-markets/" data-mp-destination-post-ID="51664" data-mp-destination-post-title="Ag Markets" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="11" id="menu-item-link-51673">Ag Markets</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Weather</h4><div class="menu-weather-footer-menu-container"><ul id="menu-weather-footer-menu" class="menu"><li id="menu-item-50832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50832"><a href="http://www.kdlt.com/weather-app-pages/weather-interactive-radar/" data-mp-destination-post-ID="958" data-mp-destination-post-title="Interactive Radar" data-menu-title="weather-footer-menu" data-menu-count="4" data-menu-index="1" id="menu-item-link-50832">Interactive Radar</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51394"><a href="/weather/" data-mp-destination-post-ID="51394" data-mp-destination-post-title="7-Day Forecast" data-menu-title="weather-footer-menu" data-menu-count="4" data-menu-index="2" id="menu-item-link-51394">7-Day Forecast</a></li>
<li id="menu-item-51426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51426"><a href="http://www.kdlt.com/weather/weather-blog/" data-mp-destination-post-ID="51424" data-mp-destination-post-title="Weather Blog" data-menu-title="weather-footer-menu" data-menu-count="4" data-menu-index="3" id="menu-item-link-51426">Weather Blog</a></li>
<li id="menu-item-51428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51428"><a href="/weather/severe-weather-alerts/" data-mp-destination-post-ID="51428" data-mp-destination-post-title="Weather Alerts" data-menu-title="weather-footer-menu" data-menu-count="4" data-menu-index="4" id="menu-item-link-51428">Weather Alerts</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Sports</h4><div class="menu-sports-footer-menu-container"><ul id="menu-sports-footer-menu" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.kdlt.com/sports/kdlt-scoreboard/" data-mp-destination-post-ID="381" data-mp-destination-post-title="KDLT Scoreboard" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="1" id="menu-item-link-396">KDLT Scoreboard</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://www.kdlt.com/sports/athlete-of-the-week/" data-mp-destination-post-ID="261" data-mp-destination-post-title="Athlete of The Week" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="2" id="menu-item-link-393">Athlete of The Week</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.kdlt.com/sports/plays-of-the-week/" data-mp-destination-post-ID="383" data-mp-destination-post-title="Plays of the Week" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="3" id="menu-item-link-397">Plays of the Week</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.kdlt.com/sports/high-school-sports/" data-mp-destination-post-ID="391" data-mp-destination-post-title="High School Sports" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="4" id="menu-item-link-395">High School Sports</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://www.kdlt.com/sports/college-sports/" data-mp-destination-post-ID="389" data-mp-destination-post-title="College Sports" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="5" id="menu-item-link-394">College Sports</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.kdlt.com/sports/semi-pro-sports/" data-mp-destination-post-ID="387" data-mp-destination-post-title="Semi Pro Sports" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="6" id="menu-item-link-398">Semi Pro Sports</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.kdlt.com/sports/football-friday/" data-mp-destination-post-ID="480" data-mp-destination-post-title="Football Friday" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="7" id="menu-item-link-482">Football Friday</a></li>
<li id="menu-item-85465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85465"><a href="http://www.kdlt.com/kdlt-grand-falls-casino-pickem/" data-mp-destination-post-ID="82662" data-mp-destination-post-title="KDLT Grand Falls Casino Pick&#8217;Em" data-menu-title="sports-footer-menu" data-menu-count="8" data-menu-index="8" id="menu-item-link-85465">KDLT Pick&#8217;Em</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Community</h4><div class="menu-community-footer-menu-container"><ul id="menu-community-footer-menu" class="menu"><li id="menu-item-50714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50714"><a href="http://www.kdlt.com/community/kdlt-cares/" data-mp-destination-post-ID="399" data-mp-destination-post-title="KDLT Cares" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="1" id="menu-item-link-50714">KDLT Cares</a></li>
<li id="menu-item-64368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64368"><a href="http://www.kdlt.com/community/someone-you-should-know/" data-mp-destination-post-ID="63006" data-mp-destination-post-title="Someone You Should Know" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="2" id="menu-item-link-64368">Someone You Should Know</a></li>
<li id="menu-item-50716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50716"><a href="http://www.kdlt.com/contests/" data-mp-destination-post-ID="499" data-mp-destination-post-title="KDLT Contests" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="3" id="menu-item-link-50716">KDLT Contests</a></li>
<li id="menu-item-100647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100647"><a href="http://www.kdlt.com/shades-ireland-collette-tour/" data-mp-destination-post-ID="99607" data-mp-destination-post-title="KDLT Shades of Ireland with Tom Hanson" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="4" id="menu-item-link-100647">KDLT Shades of Ireland with Tom Hanson</a></li>
<li id="menu-item-50715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50715"><a href="http://www.kdlt.com/community/job-board/" data-mp-destination-post-ID="401" data-mp-destination-post-title="Job Board" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="5" id="menu-item-link-50715">Job Board</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/events/" data-mp-destination-post-ID="201" data-mp-destination-post-title="Community Calendar" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="6" id="menu-item-link-201">Community Calendar</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63067"><a href="http://www.kdlt.com/sports/athlete-of-the-week/" data-mp-destination-post-ID="261" data-mp-destination-post-title="Athlete of The Week" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="7" id="menu-item-link-63067">Athlete of The Week</a></li>
<li id="menu-item-50719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50719"><a href="http://www.kdlt.com/coupons/" data-mp-destination-post-ID="50717" data-mp-destination-post-title="Coupons" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="8" id="menu-item-link-50719">Coupons</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.moneytalksnews.com/" data-mp-destination-post-ID="205" data-mp-destination-post-title="Money Talks" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="9" id="menu-item-link-205">Money Talks</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206"><a href="http://www.melindamyers.com/" data-mp-destination-post-ID="206" data-mp-destination-post-title="Melinda&#8217;s Gardening Moments" data-menu-title="community-footer-menu" data-menu-count="10" data-menu-index="10" id="menu-item-link-206">Melinda&#8217;s Gardening Moments</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-about-us-footer-menu-container"><ul id="menu-about-us-footer-menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="/about-us/" data-mp-destination-post-ID="207" data-mp-destination-post-title="About Us" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="1" id="menu-item-link-207">About Us</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/about-us/news-tips/" data-mp-destination-post-ID="208" data-mp-destination-post-title="News Tips" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="2" id="menu-item-link-208">News Tips</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="/about-us/meet-the-kdlt-team/" data-mp-destination-post-ID="209" data-mp-destination-post-title="Meet The KDLT Team" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="3" id="menu-item-link-209">Meet The KDLT Team</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="/about-us/contact-us/" data-mp-destination-post-ID="210" data-mp-destination-post-title="Contact Us" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="4" id="menu-item-link-210">Contact Us</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/about-us/advertise/" data-mp-destination-post-ID="211" data-mp-destination-post-title="Advertise" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="5" id="menu-item-link-211">Advertise</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="/about-us/video-dub-request/" data-mp-destination-post-ID="213" data-mp-destination-post-title="Video Dub Request" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="6" id="menu-item-link-213">Video Dub Request</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="https://stations.fcc.gov/station-profile/kdlt-tv" data-mp-destination-post-ID="214" data-mp-destination-post-title="EEO" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="7" id="menu-item-link-214">EEO</a></li>
<li id="menu-item-51171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51171"><a href="https://publicfiles.fcc.gov/tv-profile/kdlt-tv" data-mp-destination-post-ID="51171" data-mp-destination-post-title="Public File" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="8" id="menu-item-link-51171">Public File</a></li>
<li id="menu-item-82164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82164"><a href="https://publicfiles.fcc.gov/tv-profile/kdlt-tv/programs-list/" data-mp-destination-post-ID="82164" data-mp-destination-post-title="Children&#8217;s Programming Report" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="9" id="menu-item-link-82164">Children&#8217;s Programming Report</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="/about-us/kdlt-careers/" data-mp-destination-post-ID="215" data-mp-destination-post-title="KDLT Careers" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="10" id="menu-item-link-215">KDLT Careers</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="/about-us/coverage-map/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Coverage Map" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="11" id="menu-item-link-216">Coverage Map</a></li>
<li id="menu-item-54922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54922"><a href="http://kdlt.antennatv.tv/" data-mp-destination-post-ID="54922" data-mp-destination-post-title="Antenna TV" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="12" id="menu-item-link-54922">Antenna TV</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer6">
									<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">Schedule</h4><div class="menu-schedule-footer-menu-container"><ul id="menu-schedule-footer-menu" class="menu"><li id="menu-item-54920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54920"><a href="http://www.kdlt.com/schedule/" data-mp-destination-post-ID="237" data-mp-destination-post-title="Schedule" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="1" id="menu-item-link-54920">What&#8217;s On KDLT</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.nbc.com/" data-mp-destination-post-ID="224" data-mp-destination-post-title="NBC" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="2" id="menu-item-link-224">NBC</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://kdlt.antennatv.tv/" data-mp-destination-post-ID="226" data-mp-destination-post-title="Antenna TV" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="3" id="menu-item-link-226">Antenna TV</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2017 KDLT.</p>
					</div>
				</div>


							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 102394,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "Woman Charged In Pregnant Fargo Woman’s Death To Change Plea",
											url: document.location.href
										}
						mixpanel_content_viewed_args.categories=["Local News","News","Top Stories - Homepage"];mixpanel_content_viewed_args.author="Associated Press";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-4804501-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '102394');  // Post ID
				ga('set', 'dimension2', 'Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-71', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '102394');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'Woman Charged In Pregnant Fargo Woman&#8217;s Death To Change Plea');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="d7cc1847f7" /><input type="hidden" name="_wp_http_referer" value="/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="d7cc1847f7" /><input type="hidden" name="_wp_http_referer" value="/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.kdlt.com/2017/11/28/woman-charged-in-pregnant-fargo-womans-death-to-change-plea/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='js_composer_front-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.kdlt.com/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","security":"53d04a25bc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.31'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.1.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18eb74aa32","applicationID":"33812152","transactionName":"NVdTYEpUVhAAAk1cWQwdcFdMXFcNTgNYRlM9RlRZSFlZFwQ=","queueTime":0,"applicationTime":1924,"atts":"GRBQFgJORR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
