<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		<title>First of Four Downtown Boutique Crawls Launches Friday - KDLT</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/KDLT-News-180x180.png">
		<link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/favicon.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.kdlt.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.kdlt.com/xmlrpc.php">
		
				
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-120785 single-format-standard has-video type-video postname-first-four-downtown-boutique-crawls-launches-friday term-category-kdlt-news-today term-category-kdlt-news-today-interviews parent-category-kdlt-news-today term-category-homepage term-category-homepage-top-stories parent-category-homepage term-post_content_term-contains-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/";
		gtx_ads_conf.targetMap.post = "120785";
        gtx_ads_conf.targetMap.category = ["kdlt-news-today","kdlt-news-today-interviews","homepage","homepage-top-stories"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First of Four Downtown Boutique Crawls Launches Friday - KDLT" />
<meta property="og:description" content="Share This:FacebookGoogle+LinkedinPinterestTwitterEmailSure, there may be snow on the way but some downtown area boutiques and restaurants are hoping you&#8217;ll brave the winter weather to take in a unique dining and shopping event, the first of its kind in Sioux Falls, tonight. The boutique crawl kicks off at 4PM  and the more boutiques you stop by the more times you will have..." />
<meta property="og:url" content="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" />
<meta property="og:site_name" content="KDLT" />
<meta property="article:tag" content="Downtown Sioux Falls" />
<meta property="article:tag" content="Sioux Falls" />
<meta property="article:tag" content="Boutique Crawl" />
<meta property="article:section" content="KDLT News Today" />
<meta property="article:published_time" content="2018-04-13T08:41:10-05:00" />
<meta property="og:image" content="http://www.kdlt.com/wp-content/uploads/2018/04/Downtown-Boutique-Crawl-Preview-image.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This:FacebookGoogle+LinkedinPinterestTwitterEmailSure, there may be snow on the way but some downtown area boutiques and restaurants are hoping you&#8217;ll brave the winter weather to take in a unique dining and shopping event, the first of its kind in Sioux Falls, tonight. The boutique crawl kicks off at 4PM  and the more boutiques you stop by the more times you will have..." />
<meta name="twitter:title" content="First of Four Downtown Boutique Crawls Launches Friday - KDLT" />
<meta name="twitter:image" content="http://www.kdlt.com/wp-content/uploads/2018/04/Downtown-Boutique-Crawl-Preview-image.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.kdlt.com\/","name":"KDLT","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.kdlt.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KDLT &raquo; Feed" href="http://www.kdlt.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kdlt.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtx-breaking-news-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-app-breaking-news/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/style.css?ver=2018.02.22' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800|Roboto:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.kdlt.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2018.01.26' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.31' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.kdlt.com/wp-content/themes/kdlt/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.kdlt.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/51686514\/kdlt-","dfp_path":"\/51686514\/kdlt-news\/kdlt-news-today","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2018.01.26'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.kdlt.com/wp-json/' />
<link rel='shortlink' href='http://www.kdlt.com/?p=120785' />
<link rel="alternate" type="application/json+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2018%2F04%2F13%2Ffirst-four-downtown-boutique-crawls-launches-friday%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kdlt.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kdlt.com%2F2018%2F04%2F13%2Ffirst-four-downtown-boutique-crawls-launches-friday%2F&#038;format=xml" />
<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("65b0658b6b9cae798a4bcf65c4eb20fb", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.kdlt.com/wp-login.php?action=logout&amp;_wpnonce=bbd8dfd4dd';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<style>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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.kdlt.com/wp-content/uploads/2016/12/cropped-KDLT-News-180x180-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script type="text/javascript" src="http://widgets.wsi.com/1.0/wx.js?cid=228241097"></script>

<script type="text/javascript" src="https://webwidgets.wsi.com/wxwidget.loader.js?cid=228241097"></script>

<meta name="google-site-verification" content="1uxZkjsdBtuHi8KRw6uI7hyOXeeuZn62OvZYuoojXYs" />	</head>
<body class="post-template-default single single-post postid-120785 single-format-standard has-video type-video postname-first-four-downtown-boutique-crawls-launches-friday term-category-kdlt-news-today term-category-kdlt-news-today-interviews parent-category-kdlt-news-today term-category-homepage term-category-homepage-top-stories parent-category-homepage term-post_content_term-contains-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/news/" id="menu-item-link-243">News</a>
													<a href="http://www.kdlt.com/weather/" id="menu-item-link-241">Weather</a>
													<a href="http://www.kdlt.com/sports/" id="menu-item-link-242">Sports</a>
													<a href="http://www.kdlt.com/community/" id="menu-item-link-469">Community</a>
											</nav>
																<p class="mobile-nav-title">Highlights</p>
					<nav class="menu-side">
													<a href="http://www.kdlt.com/kdlt-news-today/" id="menu-item-link-48800"><b>KDLT</b> News Today</a>
													<a href="http://www.kdlt.com/news/kdlt-kitchen/" id="menu-item-link-293"><b>KDLT</b> Kitchen</a>
													<a href="http://www.kdlt.com/community/kdlt-cares/" id="menu-item-link-470"><b>KDLT</b> Cares</a>
													<a href="/livestream/" id="menu-item-link-443">Livestream</a>
													<a href="http://www.kdlt.com/contests/" id="menu-item-link-505">Contests</a>
													<a href="http://www.kdlt.com/submit-photo-video/" id="menu-item-link-922">Submit Photo / Video</a>
											</nav>
																<p class="mobile-nav-title">About Us</p>
					<nav class="menu-side">
													<a href="/about-us/" id="menu-item-link-68">About</a>
													<a href="/schedule/" id="menu-item-link-69">Schedule</a>
													<a href="http://www.kdlt.com/community/job-board/" id="menu-item-link-923">Job Board</a>
													<a href="https://www.facebook.com/kdltnews" id="menu-item-link-65"><i class="fa fa-facebook-square"></i></a>
													<a href="https://twitter.com/KDLTNews" id="menu-item-link-66"><i class="fa fa-twitter-square"></i></a>
													<a href="#" id="menu-item-link-314"><i class="fa fa-instagram-square"></i></a>
											</nav>
									</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.kdlt.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Logo.png');">KDLT</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.kdlt.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-about-us" class="nav top-nav"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/about-us/" data-mp-destination-post-ID="68" data-mp-destination-post-title="About" data-menu-title="about-us" data-menu-count="6" data-menu-index="1" id="menu-item-link-68">About</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="/schedule/" data-mp-destination-post-ID="69" data-mp-destination-post-title="Schedule" data-menu-title="about-us" data-menu-count="6" data-menu-index="2" id="menu-item-link-69">Schedule</a></li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="http://www.kdlt.com/community/job-board/" data-mp-destination-post-ID="401" data-mp-destination-post-title="Job Board" data-menu-title="about-us" data-menu-count="6" data-menu-index="3" id="menu-item-link-923">Job Board</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="https://www.facebook.com/kdltnews" data-mp-destination-post-ID="65" data-menu-title="about-us" data-menu-count="6" data-menu-index="4" id="menu-item-link-65"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://twitter.com/KDLTNews" data-mp-destination-post-ID="66" data-menu-title="about-us" data-menu-count="6" data-menu-index="5" id="menu-item-link-66"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314"><a href="#" data-mp-destination-post-ID="314" data-menu-title="about-us" data-menu-count="6" data-menu-index="6" id="menu-item-link-314"><i class="fa fa-instagram-square"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":10,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":10,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":4,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.kdlt.com/news/" data-mp-destination-post-ID="112" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="4" data-menu-index="1" id="menu-item-link-243">News</a></li>
<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="http://www.kdlt.com/weather/" data-mp-destination-post-ID="235" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="4" data-menu-index="2" id="menu-item-link-241">Weather</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242"><a href="http://www.kdlt.com/sports/" data-mp-destination-post-ID="128" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="4" data-menu-index="3" id="menu-item-link-242">Sports</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="http://www.kdlt.com/community/" data-mp-destination-post-ID="258" data-mp-destination-post-title="Community" data-menu-title="sections" data-menu-count="4" data-menu-index="4" id="menu-item-link-469">Community</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":12,\"name\":\"Highlights\",\"slug\":\"highlights\",\"term_group\":0,\"term_taxonomy_id\":12,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":6,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-highlights" class="nav top-nav"><li id="menu-item-48800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48800"><a href="http://www.kdlt.com/kdlt-news-today/" data-mp-destination-post-ID="619" data-mp-destination-post-title="KDLT News Today" data-menu-title="highlights" data-menu-count="6" data-menu-index="1" id="menu-item-link-48800"><b>KDLT</b> News Today</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.kdlt.com/news/kdlt-kitchen/" data-mp-destination-post-ID="286" data-mp-destination-post-title="KDLT Kitchen" data-menu-title="highlights" data-menu-count="6" data-menu-index="2" id="menu-item-link-293"><b>KDLT</b> Kitchen</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://www.kdlt.com/community/kdlt-cares/" data-mp-destination-post-ID="399" data-mp-destination-post-title="KDLT Cares" data-menu-title="highlights" data-menu-count="6" data-menu-index="3" id="menu-item-link-470"><b>KDLT</b> Cares</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443"><a href="/livestream/" data-mp-destination-post-ID="443" data-mp-destination-post-title="Livestream" data-menu-title="highlights" data-menu-count="6" data-menu-index="4" id="menu-item-link-443">Livestream</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505"><a href="http://www.kdlt.com/contests/" data-mp-destination-post-ID="499" data-mp-destination-post-title="KDLT Contests" data-menu-title="highlights" data-menu-count="6" data-menu-index="5" id="menu-item-link-505">Contests</a></li>
<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a href="http://www.kdlt.com/submit-photo-video/" data-mp-destination-post-ID="915" data-mp-destination-post-title="Submit A Photo / Video" data-menu-title="highlights" data-menu-count="6" data-menu-index="6" id="menu-item-link-922">Submit Photo / Video</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="header-wx" id="header-content-0">
								<div class="wrap">
									<wx:widget type="current-conditions" template="sticker" location="USSD0315"></wx:widget>
<i>Sioux Falls</i>								</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid gtxcel-top-row"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-110757"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]}],"container_class":"border-ad dfp leaderboard","container_style":"","ad_id":"110757","ad_container":"div-ad-manager-110757","ad_placement":"banner","ad_name":"ad-manager-110757","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-110757" data-ad-id="110757">
                  <div id="wrapper-div-ad-manager-110757" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad dfp leaderboard">
                        <div id="div-ad-manager-110757" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-110757"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-110757"];
			var definedad = googletag.defineSlot("/51686514/kdlt-news/kdlt-news-today", [[320,50],[300,50],[728,90],[970,90],[970,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb="true" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1  gtx-breaking-news-show-thumbnail " style=""></div>
			</div></div></div></div></p>
</div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-120785" class="cf post-120785 post type-post status-publish format-standard has-post-thumbnail hentry category-kdlt-news-today category-kdlt-news-today-interviews category-homepage category-homepage-top-stories tag-downtown-sioux-falls tag-sioux-falls tag-boutique-crawl post_content_term-contains-video has-video type-video single  cf" role="article" data-post-id="120785"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">First of Four Downtown Boutique Crawls Launches Friday</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">April 13, 2018</time>
		</div>
									<div class="entry-meta entry-author">
				<span class="by"></span> 
									<a href="http://www.kdlt.com/author/wild/">
						Carleen Wild					</a>
							</div>
					</div>
		<div class="loop-wrapper articles"></div><!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp-- ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share This:" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-short-url="" data-ssbp-post-id="120785"><span class="ssbp-share-text">Share This:</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" class="ssbp-btn ssbp-google"  data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='First of Four Downtown Boutique Crawls Launches Friday' data-ssbp-url=http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/&amp;text=First+of+Four+Downtown+Boutique+Crawls+Launches+Friday+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=First of Four Downtown Boutique Crawls Launches Friday&amp;Body=%20http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="First of Four Downtown Boutique Crawls Launches Friday" data-ssbp-url="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" /></div></div></div>
	        <div id="botr_24EQ22CQ_GmT2rpoq_div"></div>
            <script type="text/javaScript">
                jQuery( document ).ready(function($) {
                    if(!jwplayer) return;
                    jwplayer.videoposition = jwplayer.videoposition || 0;
                    jwplayer.videoposition ++;
                    var adTagObj ={
                                "category": "kdlt-news-today kdlt-news-today-interviews homepage homepage-top-stories",
                                "video_position": jwplayer.videoposition,
                                "url": document.location.href,
                                "post": 120785 ,
                            }
                    var div_id = "botr_24EQ22CQ_GmT2rpoq_div"
                    var playerInstance = jwplayer(div_id);                    
                    var params = { playlist: "//content.jwplatform.com/feeds/24EQ22CQ.json" };
                    if(jwplayer.defaults && jwplayer.defaults.advertising){
                        params.advertising = jwplayer.defaults.advertising;
                        
                        if(params.advertising.schedule){
                            for(var scheduleId in params.advertising.schedule) {
                               if(params.advertising.schedule[scheduleId].tag){
                                    var cust_params = ""
                                    cust_params = cust_params+"category%3D"+encodeURIComponent("kdlt-news-today,kdlt-news-today-interviews,homepage,homepage-top-stories");
                                    cust_params = cust_params+"%26video_position%3D"+encodeURIComponent(jwplayer.videoposition);
                                    cust_params = cust_params+"%26url%3D"+encodeURIComponent(document.location.pathname);
                                    cust_params = cust_params+"%26post%3D120785";
                                    var newTag = params.advertising.schedule[scheduleId].tag;
                                    newTag = newTag+"&cust_params="+cust_params;
                                    params.advertising.schedule[scheduleId].tag = newTag;
                               }
                            }
                        }
                    }

                    
                    
                    
                    playerInstance.setup( params );
                    
                    playerInstance.on("error", function (){
                        $("#"+div_id+" .jw-title-primary").html('<i class="fa fa-exclamation-triangle"></i> This video is no longer available.')
                    });
                    playerInstance.on("setupError", function (){
                        $("#"+div_id+" .jw-title-primary").html('<i class="fa fa-exclamation-triangle"></i> This video is no longer available.')
                    });
                    
                    
                });

            </script>

        
		<script type="text/javascript">
		jQuery(document).ready( function ($ ){
			function uuidv4() {
				return "xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g, function(c) {
					var r = Math.random() * 16 | 0, v = c == "x" ? r : (r & 0x3 | 0x8);
					return v.toString(16);
				});
			}

			if(typeof jwplayer == "function" && typeof mixpanel !== "undefined"){
			    
				mixpanel_video_args = {
									"video id": "24EQ22CQ",
									"player id": "GmT2rpoq",
									"playlist": "",
									"post id": 120785,
									"article title": "First of Four Downtown Boutique Crawls Launches Friday",
									"video view session": uuidv4(),
									"pre-roll viewed": false
								}
				if(mixpanel_content_viewed_args.categories){
                    mixpanel_video_args.categories = mixpanel_content_viewed_args.categories;
                }
                if(mixpanel_content_viewed_args.categories){
                    mixpanel_video_args.author = mixpanel_content_viewed_args.author;
                }
                mixpanel_video_args[ "post type" ] = "article";
				//set pre-roll ad viewed
				jwplayer().on("adComplete", function (){
					mixpanel_video_args["pre-roll viewed"]=true;
				});
			
				//track video on play
				var trackedStart;
				jwplayer().on("play", function (){
					if (typeof trackedStart !== "undefined") return;
					mixpanel_video_args.type="started";
					var current = jwplayer().getPlaylistItem();
					mixpanel_video_args["video title"]= current.title,
					mixpanel.track("video viewed", mixpanel_video_args);
					trackedStart = true;
				});
			
				//track video on complete
				jwplayer().on("complete", function (){
					mixpanel_video_args.type="completed";
					mixpanel.track("video viewed", mixpanel_video_args);
				});
				
			}
		});
		</script>
		
<p>Sure, there may be snow on the way but some downtown area boutiques and restaurants are hoping you&#8217;ll brave the winter weather to take in a unique dining and shopping event, the first of its kind in Sioux Falls, tonight. The boutique crawl kicks off at 4PM  and the more boutiques you stop by the more times you will have an opportunity to enter &amp; win what organizers are calling &#8220;the ULTIMATE SHOPPING EXPERIENCE&#8221;.</p>
<p>Each Boutique will be running their own special and might even have tasty treats and bubbly. Among the participants: <a href="https://www.facebook.com/THGREY/" data-hovercard="/ajax/hovercard/page.php?id=534535910069541&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">TH Grey</a>, <span class="text_exposed_show"><a href="https://www.facebook.com/primpsiouxfalls/" data-hovercard="/ajax/hovercard/page.php?id=526213190920412&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Primp Sioux Falls, </a><a href="https://www.facebook.com/LOT2029/" data-hovercard="/ajax/hovercard/page.php?id=187674467927816&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">LOT 2029, </a><a href="https://www.facebook.com/PalmerLeaBoutique/" data-hovercard="/ajax/hovercard/page.php?id=331654176929851&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Palmer Lea Boutique, </a><a href="https://www.facebook.com/scratchpadtees/" data-hovercard="/ajax/hovercard/page.php?id=249769818711271&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Scratchpad Tees, </a><a href="https://www.facebook.com/leagueofyourownsf/" data-hovercard="/ajax/hovercard/page.php?id=774535595930597&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">A League of Your Own, </a><a href="https://www.facebook.com/chelseasboutiqueonline/" data-hovercard="/ajax/hovercard/page.php?id=101410823250232&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Chelsea&#8217;s Boutique, </a><a href="https://www.facebook.com/youngandrichards/" data-hovercard="/ajax/hovercard/page.php?id=226371330740619&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Young &amp; Richard&#8217;s Flowers, </a><a href="https://www.facebook.com/sayanythingbystephanie/" data-hovercard="/ajax/hovercard/page.php?id=194503881561&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Say Anything&#8230; Jewelry by Stephanie Wilde,</a> <a href="https://www.facebook.com/Run605/" data-hovercard="/ajax/hovercard/page.php?id=571712132880675&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">605 Running Company, </a><a href="https://www.facebook.com/GreatOutdoorStore/" data-hovercard="/ajax/hovercard/page.php?id=498525235095&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Great Outdoor Store, </a><a href="https://www.facebook.com/rugandrelic/" data-hovercard="/ajax/hovercard/page.php?id=28435426749&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Rug &amp; Relic, </a><a href="https://www.facebook.com/sticksandsteel/" data-hovercard="/ajax/hovercard/page.php?id=108705479157550&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Sticks and Steel, </a><a href="https://www.facebook.com/threadsbysp/" data-hovercard="/ajax/hovercard/page.php?id=294751857254094&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Threads by Simply Perfect, </a><a href="https://www.facebook.com/lucasboutiquepage/" data-hovercard="/ajax/hovercard/page.php?id=327751383968819&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">Luca&#8217;s Boutique &#8211; Genuine Handmade Luxury, </a><a href="https://www.facebook.com/mkthreads/" data-hovercard="/ajax/hovercard/page.php?id=1641654242804075&amp;extragetparams=%7B%22directed_target_id%22%3A196644924271434%7D" data-hovercard-prefer-more-content-show="1">MK Threads Boutique.</a>  Others have also come on board within just the past 24 hours. For additional information, click <a href="https://www.facebook.com/events/196644924271434/?active_tab=discussion">here</a>.</span></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related Post</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-99017 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/11/02/sioux-falls-startup-weekend-looking/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/2017/11/Startup-Weekend-is-Looking-for-You-Entrepreneurs-image-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Sioux Falls Startup Weekend is Looking for You</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-69780 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/04/12/homeowners-taking-interest-security-systems/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-12-at-7.21.59-PM-150x150.png') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Homeowners Taking Interest In Security Systems</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-105669 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/12/24/last-minute-christmas-eve-shoppers-look-for-gifts/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/data-import/sh/shopping-spree-web-png-150x150.png') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Last-Minute Christmas Eve Shoppers Look For Gifts</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-66927 " style="width:126.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.kdlt.com/2017/03/24/aboard-greater-sioux-falls-model-train-shows-chugs-town/"  >
									  <div class="yuzo-img-wrap " style="width: 126.5px;height:88px;">
										
										<div class="yuzo-img" style="background:url('http://www.kdlt.com/wp-content/uploads/2017/03/Greater-Sioux-Falls-Train-Show-image-150x150.jpg') 50% 50% no-repeat;width: 126.5px;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">All Aboard! Greater Sioux Falls Model Train Shows ...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:126.5px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">		<style type="text/css" media="screen">
			.clt-59 .thumb-wrap {
				width: 100%;display: inline-block;float: none;			}

					.clt-59 .inner-thumb-wrap {
				padding: 66.67% 0 0 0;
			}			
				</style>
		
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-50945-59" 
			class="content-list-wrapper   clt-59 content-list-grid cl-Grid cl-thumb-float-left" 
			data-cl-template="59">

							<h2>You Might Also Like</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-120678" class="cf post-120678 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-crime category-local-news category-news-top-story category-homepage-top-stories single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="120678"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/04/12/sioux-falls-daycare-worker-arrested-for-allegedly-abusing-children/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="120678" data-mp-destination-title="Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2018/04/fanaye-gebrekidan.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2018/04/fanaye-gebrekidan.png 960w, http://www.kdlt.com/wp-content/uploads/2018/04/fanaye-gebrekidan-300x169.png 300w, http://www.kdlt.com/wp-content/uploads/2018/04/fanaye-gebrekidan-768x432.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/12/sioux-falls-daycare-worker-arrested-for-allegedly-abusing-children/" target="_self" rel="bookmark" title="Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="120678" data-mp-destination-title="Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children"  >Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children</a></h3></div></div></article><article id="post-119798" class="cf post-119798 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-community-top-story category-editor-picks category-homepage-something-to-talk-about category-local-news category-news category-news-top-story category-community-someone-you-should-know category-homepage-top-stories tag-baby-delivery tag-sanford-health tag-sanford-vermillion post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="119798"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/04/05/vermillion-doctor-delivers-1000th-baby/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119798" data-mp-destination-title="Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2018/04/Verm-Babies-1024x742.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2018/04/Verm-Babies-1024x742.jpg 1024w, http://www.kdlt.com/wp-content/uploads/2018/04/Verm-Babies-300x217.jpg 300w, http://www.kdlt.com/wp-content/uploads/2018/04/Verm-Babies-768x557.jpg 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/05/vermillion-doctor-delivers-1000th-baby/" target="_self" rel="bookmark" title="Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119798" data-mp-destination-title="Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies"  >Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies</a></h3></div></div></article><article id="post-119748" class="cf post-119748 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-news-top-story category-homepage-top-stories single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="119748"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/04/05/drug-bust-seizes-12-pounds-marijuana-cash/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119748" data-mp-destination-title="Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-05-at-2.10.01-PM-1-1024x569.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-05-at-2.10.01-PM-1-1024x569.png 1024w, http://www.kdlt.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-05-at-2.10.01-PM-1-300x167.png 300w, http://www.kdlt.com/wp-content/uploads/2018/04/Screen-Shot-2018-04-05-at-2.10.01-PM-1-768x427.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/05/drug-bust-seizes-12-pounds-marijuana-cash/" target="_self" rel="bookmark" title="Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119748" data-mp-destination-title="Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash"  >Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash</a></h3></div></div></article><article id="post-117566" class="cf post-117566 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-homepage-top-stories single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="117566"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/03/20/man-dies-after-jumping-from-i-29-overpass/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="117566" data-mp-destination-title="Man Dies After Jumping From I-29 Overpass"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-4.14.43-PM-1024x566.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-4.14.43-PM-1024x566.png 1024w, http://www.kdlt.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-4.14.43-PM-300x166.png 300w, http://www.kdlt.com/wp-content/uploads/2018/03/Screen-Shot-2018-03-20-at-4.14.43-PM-768x425.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/03/20/man-dies-after-jumping-from-i-29-overpass/" target="_self" rel="bookmark" title="Man Dies After Jumping From I-29 Overpass" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="117566" data-mp-destination-title="Man Dies After Jumping From I-29 Overpass"  >Man Dies After Jumping From I-29 Overpass</a></h3></div></div></article><article id="post-120108" class="cf post-120108 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-homepage category-homepage-top-stories single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="120108"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/04/08/woman-36-killed-turner-county-crash/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="120108" data-mp-destination-title="Woman, 36, Killed in Turner County Crash"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2017/11/fatal-interstate-crash.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2017/11/fatal-interstate-crash.jpg 640w, http://www.kdlt.com/wp-content/uploads/2017/11/fatal-interstate-crash-300x169.jpg 300w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/08/woman-36-killed-turner-county-crash/" target="_self" rel="bookmark" title="Woman, 36, Killed in Turner County Crash" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="120108" data-mp-destination-title="Woman, 36, Killed in Turner County Crash"  >Woman, 36, Killed in Turner County Crash</a></h3></div></div></article><article id="post-119230" class="cf post-119230 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-news-top-story category-homepage-top-stories single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="119230"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="http://www.kdlt.com/2018/04/02/2-day-care-employees-arrested-after-allegedly-abusing-kids-during-nap-time/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119230" data-mp-destination-title="2 Daycare Employees Arrested After Allegedly Abusing Kids During Nap Time"   >
											<div class="inner-thumb-wrap ">
												<img src="http://www.kdlt.com/wp-content/uploads/2018/04/Kenedi-Wendt-Teresa-Gallagher-blue-background.png"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="http://www.kdlt.com/wp-content/uploads/2018/04/Kenedi-Wendt-Teresa-Gallagher-blue-background.png 960w, http://www.kdlt.com/wp-content/uploads/2018/04/Kenedi-Wendt-Teresa-Gallagher-blue-background-300x169.png 300w, http://www.kdlt.com/wp-content/uploads/2018/04/Kenedi-Wendt-Teresa-Gallagher-blue-background-768x432.png 768w" 													
													alt=""
													 data-aspectratio="3:2"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/02/2-day-care-employees-arrested-after-allegedly-abusing-kids-during-nap-time/" target="_self" rel="bookmark" title="2 Daycare Employees Arrested After Allegedly Abusing Kids During Nap Time" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="You Might Also Like" data-mp-destination-post-ID="119230" data-mp-destination-title="2 Daycare Employees Arrested After Allegedly Abusing Kids During Nap Time"  >2 Daycare Employees Arrested After Allegedly Abusing Kids During Nap Time</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-110762"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"110762","ad_container":"div-ad-manager-110762","ad_placement":"rectangle","ad_name":"ad-manager-110762","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-110762" data-ad-id="110762">
                  <div id="wrapper-div-ad-manager-110762" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-110762" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-110762"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-110762"];
			var definedad = googletag.defineSlot("/51686514/kdlt-news/kdlt-news-today", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1521751909837-26776629-9ce4" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Sioux Falls</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609690888-15184968-cb62" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Pierre</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1475609852898-0f672b6d-f339" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Aberdeen</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1521751909837-26776629-9ce4" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1521751909837-26776629-9ce4" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Sioux Falls</span></a></h4></div><div class="vc_tta-panel-body"><div class="weather-image-cnt"><img class="weather-image " src="/wp-content/uploads/weather-images/SIOUXFALLS7-DAY.png?v=1523640117" alt="" style="" /></div></div></div><div class="vc_tta-panel" id="1475609690888-15184968-cb62" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609690888-15184968-cb62" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Pierre</span></a></h4></div><div class="vc_tta-panel-body"><div class="weather-image-cnt"><img class="weather-image " src="/wp-content/uploads/weather-images/PIERRE7-DAY.png?v=1523640094" alt="" style="" /></div></div></div><div class="vc_tta-panel" id="1475609852898-0f672b6d-f339" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1475609852898-0f672b6d-f339" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Aberdeen</span></a></h4></div><div class="vc_tta-panel-body"><div class="weather-image-cnt"><img class="weather-image " src="/wp-content/uploads/weather-images/ABERDEEN7-DAY.png?v=1523640006" alt="" style="" /></div></div></div></div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-110762-2"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"110762","ad_container":"div-ad-manager-110762-2","ad_placement":"rectangle","ad_name":"ad-manager-110762-2","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-110762-2" data-ad-id="110762">
                  <div id="wrapper-div-ad-manager-110762-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-110762-2" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-110762-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-110762-2"];
			var definedad = googletag.defineSlot("/51686514/kdlt-news/kdlt-news-today", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-39906-32" 
			class="content-list-wrapper  popular-posts-module  clt-32 content-list-basic cl-Basic cl-thumb-float-left" 
			data-cl-template="32">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-120678" class="cf post-120678 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-crime category-local-news category-news-top-story category-homepage-top-stories single post  cf" role="article" data-post-id="120678"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/12/sioux-falls-daycare-worker-arrested-for-allegedly-abusing-children/" target="_self" rel="bookmark" title="Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="120678" data-mp-destination-title="Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children"  >Sioux Falls Day Care Worker Arrested for Allegedly Abusing Children</a></h3></div></div></article><article id="post-119798" class="cf post-119798 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-community-top-story category-editor-picks category-homepage-something-to-talk-about category-local-news category-news category-news-top-story category-community-someone-you-should-know category-homepage-top-stories tag-baby-delivery tag-sanford-health tag-sanford-vermillion post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="119798"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/05/vermillion-doctor-delivers-1000th-baby/" target="_self" rel="bookmark" title="Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="119798" data-mp-destination-title="Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies"  >Someone You Should Know: Vermillion Doctor Delivers 1,000 Babies</a></h3></div></div></article><article id="post-119748" class="cf post-119748 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-local-news category-news category-news-top-story category-homepage-top-stories single post  cf" role="article" data-post-id="119748"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/05/drug-bust-seizes-12-pounds-marijuana-cash/" target="_self" rel="bookmark" title="Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="119748" data-mp-destination-title="Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash"  >Sioux Falls Drug Bust Seizes 12 Pounds of Marijuana, $6,000 in Cash</a></h3></div></div></article><article id="post-117566" class="cf post-117566 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-homepage-top-stories single post  cf" role="article" data-post-id="117566"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/03/20/man-dies-after-jumping-from-i-29-overpass/" target="_self" rel="bookmark" title="Man Dies After Jumping From I-29 Overpass" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="117566" data-mp-destination-title="Man Dies After Jumping From I-29 Overpass"  >Man Dies After Jumping From I-29 Overpass</a></h3></div></div></article><article id="post-120108" class="cf post-120108 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-homepage category-homepage-top-stories single post  cf" role="article" data-post-id="120108"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.kdlt.com/2018/04/08/woman-36-killed-turner-county-crash/" target="_self" rel="bookmark" title="Woman, 36, Killed in Turner County Crash" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="120108" data-mp-destination-title="Woman, 36, Killed in Turner County Crash"  >Woman, 36, Killed in Turner County Crash</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-110762-3"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"110762","ad_container":"div-ad-manager-110762-3","ad_placement":"rectangle","ad_name":"ad-manager-110762-3","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-110762-3" data-ad-id="110762">
                  <div id="wrapper-div-ad-manager-110762-3" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-110762-3" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-110762-3"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-110762-3"];
			var definedad = googletag.defineSlot("/51686514/kdlt-news/kdlt-news-today", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Facebook</h2>
<iframe style="border: none; overflow: hidden; width: 320px; height: 600px; margin:0px auto; text-align:center;" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fkdltnews&amp;width=320&amp;height=600&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=true&amp;show_border=true&amp;appId=356907857804011" width="320" height="150" frameborder="0" scrolling="no"></iframe>
		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="#"><img class="alignnone size-medium wp-image-938" src="http://www.kdlt.com/wp-content/uploads/2016/05/kdlttv-kdlt-300x100-146964-08082016-808-300x100.jpg" alt="kdlttv-kdlt-300x100-146964-08082016-808" /></a></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" data-height="700" data-theme="light" href="https://twitter.com/KDLTNews">Tweets by KDLTNews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Someone-You-Should-Know-banner.jpg"><img class="alignnone size-medium wp-image-97902" src="http://www.kdlt.com/wp-content/uploads/2016/05/KDLT-Someone-You-Should-Know-banner-300x100.jpg" alt="" width="300" height="100" /></a></p>

		</div>
	</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-110757-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]}],"container_class":"border-ad dfp leaderboard","container_style":"","ad_id":"110757","ad_container":"div-ad-manager-110757-2","ad_placement":"banner","ad_name":"ad-manager-110757-2","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-110757-2" data-ad-id="110757">
                  <div id="wrapper-div-ad-manager-110757-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper border-ad dfp leaderboard">
                        <div id="div-ad-manager-110757-2" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-110757-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-110757-2"];
			var definedad = googletag.defineSlot("/51686514/kdlt-news/kdlt-news-today", [[320,50],[300,50],[728,90],[970,90],[970,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></p>
</div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-2 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">News</h4><div class="menu-news-footer-menu-container"><ul id="menu-news-footer-menu" class="menu"><li id="menu-item-50672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50672"><a href="http://www.kdlt.com/news/news-archive/" data-mp-destination-post-ID="49674" data-mp-destination-post-title="News Archive" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="1" id="menu-item-link-50672">News Archive</a></li>
<li id="menu-item-63274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63274"><a href="http://www.kdlt.com/news/health/" data-mp-destination-post-ID="63257" data-mp-destination-post-title="Health" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="2" id="menu-item-link-63274">Health</a></li>
<li id="menu-item-65201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65201"><a href="http://www.kdlt.com/news/business/" data-mp-destination-post-ID="63241" data-mp-destination-post-title="Business" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="3" id="menu-item-link-65201">Business</a></li>
<li id="menu-item-65202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65202"><a href="http://www.kdlt.com/news/education/" data-mp-destination-post-ID="63262" data-mp-destination-post-title="Education" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="4" id="menu-item-link-65202">Education</a></li>
<li id="menu-item-50670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50670"><a href="http://www.kdlt.com/news/crime/" data-mp-destination-post-ID="345" data-mp-destination-post-title="Crime" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="5" id="menu-item-link-50670">Crime</a></li>
<li id="menu-item-50668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50668"><a href="http://www.kdlt.com/news/agriculture/" data-mp-destination-post-ID="341" data-mp-destination-post-title="Agriculture" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="6" id="menu-item-link-50668">Agriculture</a></li>
<li id="menu-item-63277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63277"><a href="http://www.kdlt.com/news/politics-elections/" data-mp-destination-post-ID="63267" data-mp-destination-post-title="Politics &#038; Elections" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="7" id="menu-item-link-63277">Politics &#038; Elections</a></li>
<li id="menu-item-63273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63273"><a href="http://www.kdlt.com/news/u-s-world-news/" data-mp-destination-post-ID="63269" data-mp-destination-post-title="U.S. &#038; World News" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="8" id="menu-item-link-63273">U.S. &#038; World News</a></li>
<li id="menu-item-54914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54914"><a href="http://www.kdlt.com/kdlt-news-today/" data-mp-destination-post-ID="619" data-mp-destination-post-title="KDLT News Today" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="9" id="menu-item-link-54914">KDLT News Today</a></li>
<li id="menu-item-54911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54911"><a href="http://www.kdlt.com/news/tech-tango-today/" data-mp-destination-post-ID="54902" data-mp-destination-post-title="Tech Tango Today" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="10" id="menu-item-link-54911">Tech Tango Today</a></li>
<li id="menu-item-51673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51673"><a href="http://www.kdlt.com/news/ag-markets/" data-mp-destination-post-ID="51664" data-mp-destination-post-title="Ag Markets" data-menu-title="news-footer-menu" data-menu-count="11" data-menu-index="11" id="menu-item-link-51673">Ag Markets</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Weather</h4><div class="menu-weather-footer-menu-container"><ul id="menu-weather-footer-menu" class="menu"><li id="menu-item-50832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50832"><a href="http://www.kdlt.com/weather-app-pages/weather-interactive-radar/" data-mp-destination-post-ID="958" data-mp-destination-post-title="Interactive Radar" data-menu-title="weather-footer-menu" data-menu-count="5" data-menu-index="1" id="menu-item-link-50832">Interactive Radar</a></li>
<li id="menu-item-51394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51394"><a href="/weather/" data-mp-destination-post-ID="51394" data-mp-destination-post-title="7-Day Forecast" data-menu-title="weather-footer-menu" data-menu-count="5" data-menu-index="2" id="menu-item-link-51394">7-Day Forecast</a></li>
<li id="menu-item-51426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51426"><a href="http://www.kdlt.com/weather/weather-blog/" data-mp-destination-post-ID="51424" data-mp-destination-post-title="Weather Blog" data-menu-title="weather-footer-menu" data-menu-count="5" data-menu-index="3" id="menu-item-link-51426">Weather Blog</a></li>
<li id="menu-item-51428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51428"><a href="/weather/severe-weather-alerts/" data-mp-destination-post-ID="51428" data-mp-destination-post-title="Weather Alerts" data-menu-title="weather-footer-menu" data-menu-count="5" data-menu-index="4" id="menu-item-link-51428">Weather Alerts</a></li>
<li id="menu-item-108598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108598"><a href="http://www.kdlt.com/weather/video-forecast/" data-mp-destination-post-ID="108596" data-mp-destination-post-title="Video Forecast" data-menu-title="weather-footer-menu" data-menu-count="5" data-menu-index="5" id="menu-item-link-108598">Video Forecast</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">Sports</h4><div class="menu-sports-footer-menu-container"><ul id="menu-sports-footer-menu" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.kdlt.com/sports/kdlt-scoreboard/" data-mp-destination-post-ID="381" data-mp-destination-post-title="KDLT Scoreboard" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="1" id="menu-item-link-396">KDLT Scoreboard</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393"><a href="http://www.kdlt.com/sports/athlete-of-the-week/" data-mp-destination-post-ID="261" data-mp-destination-post-title="Athlete of The Week" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="2" id="menu-item-link-393">Athlete of The Week</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397"><a href="http://www.kdlt.com/sports/plays-of-the-week/" data-mp-destination-post-ID="383" data-mp-destination-post-title="Plays of the Week" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="3" id="menu-item-link-397">Plays of the Week</a></li>
<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.kdlt.com/sports/high-school-sports/" data-mp-destination-post-ID="391" data-mp-destination-post-title="High School Sports" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="4" id="menu-item-link-395">High School Sports</a></li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-394"><a href="http://www.kdlt.com/sports/college-sports/" data-mp-destination-post-ID="389" data-mp-destination-post-title="College Sports" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="5" id="menu-item-link-394">College Sports</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a href="http://www.kdlt.com/sports/semi-pro-sports/" data-mp-destination-post-ID="387" data-mp-destination-post-title="Semi Pro Sports" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="6" id="menu-item-link-398">Semi Pro Sports</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.kdlt.com/sports/football-friday/" data-mp-destination-post-ID="480" data-mp-destination-post-title="Football Friday" data-menu-title="sports-footer-menu" data-menu-count="7" data-menu-index="7" id="menu-item-link-482">Football Friday</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer4">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Community</h4><div class="menu-community-footer-menu-container"><ul id="menu-community-footer-menu" class="menu"><li id="menu-item-50714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50714"><a href="http://www.kdlt.com/community/kdlt-cares/" data-mp-destination-post-ID="399" data-mp-destination-post-title="KDLT Cares" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="1" id="menu-item-link-50714">KDLT Cares</a></li>
<li id="menu-item-64368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64368"><a href="http://www.kdlt.com/community/someone-you-should-know/" data-mp-destination-post-ID="63006" data-mp-destination-post-title="Someone You Should Know" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="2" id="menu-item-link-64368">Someone You Should Know</a></li>
<li id="menu-item-106019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106019"><a href="http://www.kdlt.com/community/small-business-spotlight/" data-mp-destination-post-ID="106012" data-mp-destination-post-title="Small Business Spotlight" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="3" id="menu-item-link-106019">Small Business Spotlight</a></li>
<li id="menu-item-106887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106887"><a href="http://www.kdlt.com/kdlt-news-today/90-second-tips-for-life/" data-mp-destination-post-ID="106128" data-mp-destination-post-title=":90 Second Tips for Life" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="4" id="menu-item-link-106887">:90 Second Tips for Life</a></li>
<li id="menu-item-106023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106023"><a href="http://www.kdlt.com/community/out-and-about/" data-mp-destination-post-ID="106020" data-mp-destination-post-title="Out and About" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="5" id="menu-item-link-106023">Out and About</a></li>
<li id="menu-item-106036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106036"><a href="http://www.kdlt.com/community/wired-wednesday/" data-mp-destination-post-ID="106032" data-mp-destination-post-title="Wired Wednesday" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="6" id="menu-item-link-106036">Wired Wednesday</a></li>
<li id="menu-item-50716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50716"><a href="http://www.kdlt.com/contests/" data-mp-destination-post-ID="499" data-mp-destination-post-title="KDLT Contests" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="7" id="menu-item-link-50716">KDLT Contests</a></li>
<li id="menu-item-100647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100647"><a href="http://www.kdlt.com/shades-ireland-collette-tour/" data-mp-destination-post-ID="99607" data-mp-destination-post-title="KDLT Shades of Ireland with Tom Hanson" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="8" id="menu-item-link-100647">KDLT Shades of Ireland with Tom Hanson</a></li>
<li id="menu-item-50715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50715"><a href="http://www.kdlt.com/community/job-board/" data-mp-destination-post-ID="401" data-mp-destination-post-title="Job Board" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="9" id="menu-item-link-50715">Job Board</a></li>
<li id="menu-item-112296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112296"><a href="http://www.kdlt.com/kdlt-career-fair/" data-mp-destination-post-ID="112273" data-mp-destination-post-title="KDLT Career Fair" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="10" id="menu-item-link-112296">KDLT Career Fair</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a href="/events/" data-mp-destination-post-ID="201" data-mp-destination-post-title="Community Calendar" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="11" id="menu-item-link-201">Community Calendar</a></li>
<li id="menu-item-63067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63067"><a href="http://www.kdlt.com/sports/athlete-of-the-week/" data-mp-destination-post-ID="261" data-mp-destination-post-title="Athlete of The Week" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="12" id="menu-item-link-63067">Athlete of The Week</a></li>
<li id="menu-item-50719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50719"><a href="http://www.kdlt.com/coupons/" data-mp-destination-post-ID="50717" data-mp-destination-post-title="Coupons" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="13" id="menu-item-link-50719">Coupons</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.moneytalksnews.com/" data-mp-destination-post-ID="205" data-mp-destination-post-title="Money Talks" data-menu-title="community-footer-menu" data-menu-count="14" data-menu-index="14" id="menu-item-link-205">Money Talks</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer5">
									<div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">About Us</h4><div class="menu-about-us-footer-menu-container"><ul id="menu-about-us-footer-menu" class="menu"><li id="menu-item-207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207"><a href="/about-us/" data-mp-destination-post-ID="207" data-mp-destination-post-title="About Us" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="1" id="menu-item-link-207">About Us</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208"><a href="/about-us/news-tips/" data-mp-destination-post-ID="208" data-mp-destination-post-title="News Tips" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="2" id="menu-item-link-208">News Tips</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209"><a href="/about-us/meet-the-kdlt-team/" data-mp-destination-post-ID="209" data-mp-destination-post-title="Meet The KDLT Team" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="3" id="menu-item-link-209">Meet The KDLT Team</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210"><a href="/about-us/contact-us/" data-mp-destination-post-ID="210" data-mp-destination-post-title="Contact Us" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="4" id="menu-item-link-210">Contact Us</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211"><a href="/about-us/advertise/" data-mp-destination-post-ID="211" data-mp-destination-post-title="Advertise" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="5" id="menu-item-link-211">Advertise</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="/about-us/video-dub-request/" data-mp-destination-post-ID="213" data-mp-destination-post-title="Video Dub Request" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="6" id="menu-item-link-213">Video Dub Request</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214"><a href="https://stations.fcc.gov/station-profile/kdlt-tv" data-mp-destination-post-ID="214" data-mp-destination-post-title="EEO" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="7" id="menu-item-link-214">EEO</a></li>
<li id="menu-item-51171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51171"><a href="https://publicfiles.fcc.gov/tv-profile/kdlt-tv" data-mp-destination-post-ID="51171" data-mp-destination-post-title="Public File" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="8" id="menu-item-link-51171">Public File</a></li>
<li id="menu-item-82164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82164"><a href="https://publicfiles.fcc.gov/tv-profile/kdlt-tv/programs-list/" data-mp-destination-post-ID="82164" data-mp-destination-post-title="Children&#8217;s Programming Report" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="9" id="menu-item-link-82164">Children&#8217;s Programming Report</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215"><a href="/about-us/kdlt-careers/" data-mp-destination-post-ID="215" data-mp-destination-post-title="KDLT Careers" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="10" id="menu-item-link-215">KDLT Careers</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="/about-us/coverage-map/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Coverage Map" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="11" id="menu-item-link-216">Coverage Map</a></li>
<li id="menu-item-54922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54922"><a href="http://kdlt.antennatv.tv/" data-mp-destination-post-ID="54922" data-mp-destination-post-title="Antenna TV" data-menu-title="about-us-footer-menu" data-menu-count="12" data-menu-index="12" id="menu-item-link-54922">Antenna TV</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-2 footer6">
									<div id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widgettitle">Schedule</h4><div class="menu-schedule-footer-menu-container"><ul id="menu-schedule-footer-menu" class="menu"><li id="menu-item-54920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54920"><a href="http://www.kdlt.com/schedule/" data-mp-destination-post-ID="237" data-mp-destination-post-title="Schedule" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="1" id="menu-item-link-54920">What&#8217;s On KDLT</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224"><a href="http://www.nbc.com/" data-mp-destination-post-ID="224" data-mp-destination-post-title="NBC" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="2" id="menu-item-link-224">NBC</a></li>
<li id="menu-item-226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226"><a href="http://kdlt.antennatv.tv/" data-mp-destination-post-ID="226" data-mp-destination-post-title="Antenna TV" data-menu-title="schedule-footer-menu" data-menu-count="3" data-menu-index="3" id="menu-item-link-226">Antenna TV</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2018 KDLT.</p>
					</div>
				</div>


							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 120785,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "First of Four Downtown Boutique Crawls Launches Friday",
											url: document.location.href
										}
						mixpanel_content_viewed_args.contains=["video"];mixpanel_content_viewed_args.categories=["KDLT News Today","KDLT News Today Interviews","Homepage","Top Stories - Homepage"];mixpanel_content_viewed_args.author="Carleen Wild";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-4804501-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '120785');  // Post ID
				ga('set', 'dimension2', 'First of Four Downtown Boutique Crawls Launches Friday');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-71', 'auto', {'name': 'gtxcelTracker'}); //GTxcel GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '120785');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'First of Four Downtown Boutique Crawls Launches Friday');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="203814c0be" /><input type="hidden" name="_wp_http_referer" value="/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="203814c0be" /><input type="hidden" name="_wp_http_referer" value="/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.kdlt.com/2018/04/13/first-four-downtown-boutique-crawls-launches-friday/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='js_composer_front-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.kdlt.com/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.1.11'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.kdlt.com\/wp-admin\/admin-ajax.php","security":"c264479da1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.31'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//content.jwplatform.com/libraries/GmT2rpoq.js'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='http://www.kdlt.com/wp-content/mu-plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"18eb74aa32","applicationID":"33812152","transactionName":"NVdTYEpUVhAAAk1cWQwdcFdMXFcNTgNYRlM9RlRZSFlZFwQ=","queueTime":0,"applicationTime":2003,"atts":"GRBQFgJORR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
